
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	Zwischen Wissenschaft, Sci-Fi und Rock-Musik
</title>
                <meta property="og:title" content="Zwischen Wissenschaft, Sci-Fi und Rock-Musik" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/Starset-Rockhal-Luxemburg.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
            <meta property="og:description" content="​​​​Dustin Bates plaudert&#160;über die Starset Society, außergewöhnliche Demonstrations&#160;und die Chancen und Risiken&#160;unseres rasanten&#160;technischen Fortschritts.&#160;Zusammen mit der Rockhal Luxemburg verlost hunderttausend.de 3x2 Tickets für das Konzert&#160;am 16. Februar 2020." />
            
            <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/Starset-foto-Steve-Gullick.JPG" />
            
            <meta name="Description" content="​​​​Dustin Bates plaudert&#160;über die Starset Society, außergewöhnliche Demonstrations&#160;und die Chancen und Risiken&#160;unseres rasanten&#160;technischen Fortschritts.&#160;Zusammen mit der Rockhal Luxemburg verlost hunderttausend.de 3x2 Tickets für das Konzert&#160;am 16. Februar 2020." />
            
            
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=f4ES4o33Y5B6OSnm1GOXLA%3D%3DTAG0"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>

        <script type="text/javascript" src="/_layouts/15/1033/initstrings.js?rev=2WxjgxyM2qXGgY9r2nHW8A%3D%3DTAG0"></script>
<script type="text/javascript" src="/_layouts/15/init.js?rev=pVVs6lp8twk29UJ%2FLT1%2Ffg%3D%3DTAG0"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=BxhcoT6s5gQ7EatPv3s8CbWJsC20uPfs-ZhC58qToSTNQoxMfOQMbX4Lj0x0UxaoA4KR-2nvOwZTWvUBzxVVPk1SXweL0CZ61LP-A0sHgxBxxnUjDwV93-XGBTT-Kit6ve8PU6vcpTZyIc_xNfO3z8rNinVCkijIK_kBpSx5abMQTWE-m-APzw5e0eklHkCo0&amp;t=ffffffffecf19baa"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=%2Fni7t67vZCSOT0gWCWH%2F2w%3D%3DTAG0"></script>
<script type="text/javascript">RegisterSod("require.js", "\u002f_layouts\u002f15\u002frequire.js?rev=4UhLIF\u00252FezOvmGnh\u00252Fs0LLpA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=k\u00252FSaOdWtcHDDvsb\u00252FUFykOA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002f1033\u002fsp.res.js?rev=MbB92HT8biYuFa\u00252B1vTMilA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=P0g6t96U6DEMGul\u00252BMyO\u00252B\u00252Fw\u00253D\u00253DTAG0");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=6T4lKQzrodYV4sGZBEX4qA\u00253D\u00253DTAG0");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=WC9QtK3is4OPty5AoQDSuQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=jKMbJElVX\u00252BGiyNr\u00252FQEYrNA\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=acgWaCmLi0\u00252FK7MjYw\u00252B1QuA\u00253D\u00253DTAG0");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=cx6U8sP\u00252ByP0OFLjk6ekyIg\u00253D\u00253DTAG0");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=isHGFlEvwxnzzQwNoNtIEQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=FlLdCvWM50fFF8jfhXsaOA\u00253D\u00253DTAG0");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002f1033\u002fprofilebrowserscriptres.js?rev=qwf69WaVc1mYlJLXqmZmVA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=0Ad9Mx6ug2xnBU4rJ3QWTg\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=hzXRN385JpVHbkJSnY\u00252FIVw\u00253D\u00253DTAG0");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=7Z4eMHHuUeJ8EoSsd0ft1w\u00253D\u00253DTAG0");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.strings.js", "\u002f_layouts\u002f15\u002f1033\u002fsharedhovercard.strings.js?rev=sLsS\u00252FNPqFzOSO42e3s6lgw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.js", "\u002f_layouts\u002f15\u002fsharedhovercard.js?rev=uB89up9szoXj8bAMKPkPSg\u00253D\u00253DTAG0");RegisterSodDep("sharedhovercard.js", "sharedhovercard.strings.js");</script>
<script type="text/javascript">RegisterSod("clienttemplates.js", "\u002f_layouts\u002f15\u002fclienttemplates.js?rev=y\u00252Fzm0lwGz8XndeVe8gh7YQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=Mz8pPiRm\u00252BRXeLFmhw7HIWA\u00253D\u00253DTAG0");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "clienttemplates.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=DQtlo0yAWsh7r2Yk6cFlFg\u00253D\u00253DTAG0");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=hvVxZV3hr7FvTNQYpIBpBA\u00253D\u00253DTAG0");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=e4kqQJHZVuWzcyssx9E5yA\u00253D\u00253DTAG0");RegisterSodDep("datepicker.js", "strings.js");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 8000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-mind.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sets/momentsde.js">//<![CDATA[
       
        
        
        
        
                    
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
                
                
                
                
                
            
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/Starset-Rockhal-Luxemburg.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=40" />
<img src="/_layouts/15/images/spcommon.png?rev=40" />
</div>
<form method="post" action="./Starset-Rockhal-Luxemburg.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="noDigest" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUBMA9kFgJmD2QWAgIBD2QWBAIBD2QWBAIMD2QWAmYPZBYCAgMPFgIeE1ByZXZpb3VzQ29udHJvbE1vZGULKYgBTWljcm9zb2Z0LlNoYXJlUG9pbnQuV2ViQ29udHJvbHMuU1BDb250cm9sTW9kZSwgTWljcm9zb2Z0LlNoYXJlUG9pbnQsIFZlcnNpb249MTYuMC4wLjAsIEN1bHR1cmU9bmV1dHJhbCwgUHVibGljS2V5VG9rZW49NzFlOWJjZTExMWU5NDI5YwFkAg8PZBYGAgEPZBYCZg8WAh8ACysEAWQCAw9kFgJmDxYCHwALKwQBZAIFD2QWAmYPFgIfAAsrBAFkAgUPZBYEAgIPZBYCAgIPZBYCAgEPZBYCAgMPFgIeB1Zpc2libGVoFgJmD2QWBAIDD2QWBgIBDxYCHwFoZAIDDxYCHwFoZAIFDxYCHwFoZAIEDw8WAh4JQWNjZXNzS2V5BQEvZGQCBg9kFgICAg9kFhwCAQ8WAh8ACysEAWQCAw8WAh8ACysEAWQCBQ8WAh8ACysEAWQCBw8WAh8ACysEAWQCCw8WAh8ACysEAWQCDQ8WAh8ACysEAWQCDw8WAh8ACysEAWQCEw8WAh8ACysEAWQCFQ9kFgICAQ8WAh8ACysEAWQCFw9kFgICAQ8WAh8ACysEAWQCGw8WAh8ACysEAWQCHw8WAh8ACysEARYCZg8PZGRkAiEPFgIfAAsrBAFkAiUPFgIfAAsrBAFkGAEFLGN0bDAwJFBsYWNlSG9sZGVyVG9wTmF2QmFyJFRvcE5hdmlnYXRpb25NZW51Dw9kBQdNYWdhemluZBg4sKVTb9HZd/kZARorAga1EgrBbTd/UVPNQhWDB5jY" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;

var g_correlationId = 'bc7f329f-5df3-40f0-5310-f53b8a6d0a5b';
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaRUMEnabled = false;
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002fStarset-Rockhal-Luxemburg.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "0", isAppWeb: false, Has2019Era: true, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2020-02-05T14:44:10.1963034Z") - new Date(), updateFormDigestPageLoaded: new Date("2020-02-05T14:44:10.1963034Z"), siteClientTag: "21954$$16.0.4927.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:2147680321},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:2325, pagePersonalizationScope:1, alertsEnabled:true, customMarkupInCalculatedFieldDisabled: true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True', isSiteAdmin: false};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        Flighting.ExpFeatures = [480215056,1880287568,1561350208,302071836,3212816,69473024,4194310,-2113396707,268502022,-872284160,1049232,-2147421952,65536,65536,2097472,917504,-2147474174,1372324107,67108882,0,0,-2147483648,2097152,0,0,32768,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,32768]; (function()
{
    if(typeof(window.SP) == "undefined") window.SP = {};
    if(typeof(window.SP.YammerSwitch) == "undefined") window.SP.YammerSwitch = {};

    var ysObj = window.SP.YammerSwitch;
    ysObj.IsEnabled = false;
    ysObj.TargetYammerHostName = "www.yammer.com";
} )(); //]]>
</script>

<script src="/_layouts/15/blank.js?rev=%2Fni7t67vZCSOT0gWCWH%2F2w%3D%3DTAG0" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingDocument', function() { FollowingDocument(); });
        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingCallout', function() { FollowingCallout(); });
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
                <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-core-listMenu-selected ms-navedit-linkNode" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
            
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
                <div class="container detailpage articledetail">
                    <div class="container">
                        <div class="row detail-row" id="start-main-content-row">
                            <article>
                                <div class="col-md-8" id="left-column">
                                    <div>
                                        <div class="row" id="detail-nav">
                                            <div class="col-xs-3 detail-nav-pill">
                                                <a href="/magazin">
                                                    <div class="subbox">
                                                        <div class="textbox">Magazin
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        </div>
                                                    </div>
                                                </a>
                                            </div>
                                            <div class="col-xs-3 detail-nav-pill">
                                                <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                    <div class="subbox">
                                                        <div class="textbox">
                                                    News
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        </div>
                                                    </div>
                                                </a>
                                            </div>
                                            <div class="col-xs-3 detail-nav-pill">
                                                <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                    <div class="subbox">
                                                        <div class="textbox">Review
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        </div>
                                                    </div>
                                                </a>
                                            </div>
                                            <div class="col-xs-3 detail-nav-pill">
                                                <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                    <div class="subbox">
                                                        <div class="textbox">Videos
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        </div>
                                                    </div>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="detail-info-line">
                                            <span class="info-title">
                                                <div data-name="Page Field: Artikel-Category">
                                                    
                                                    
                                                    <span title="Gewinnspiele">Gewinnspiele</span>
                                                    
                                                </div>
                                            </span>
                                            <span class="info-date">
                                                
                                                
                                                05.02.2020
                                                
                                            </span>
                                            <span class="info-author">
                                                
                                                
                                                <a href="/Lists/Editors/DispForm.aspx?ID=75&RootFolder=*">Jana Ernst</a>
                                                
                                            </span>
                                            <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </span>
                                            
                                            
                                            &#160;
                                            
                                        </div>
                                        <div data-name="EditModePanelShowInEdit">
                                            
                                            
                                            
                                            
                                        </div>
                                        <div class="subline">
                                            
                                            
                                            Starset-Frontman Dustin Bates im Gespräch mit hunderttausend.de
                                            
                                        </div>
                                        <h1>
                                            
                                            
                                            Zwischen Wissenschaft, Sci-Fi und Rock-Musik
                                            
                                        </h1>
                                        <div class="subtext">
                                            <div data-name="Page Field: HTML-Teaser">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​​​​Dustin Bates plaudert&#160;über die Starset Society, außergewöhnliche Demonstrations&#160;und die Chancen und Risiken&#160;unseres rasanten&#160;technischen Fortschritts.&#160;Zusammen mit der Rockhal Luxemburg verlost hunderttausend.de 3x2 Tickets für das Konzert&#160;am 16. Februar 2020.<br></p></div>
                                                
                                            </div>
                                        </div>
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                            </div>
                                            
                                        </div>
                                        <div class="img-container" data-name="Page Field: Page Image">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/Starset-foto-Steve-Gullick.JPG?RenditionID=13" style="BORDER&#58;0px solid;" /></div></div>
                                            
                                        </div>
                                        <div data-name="EditModePanelShowInRead">
                                            
                                            
                                            <div>
	
                                                <div data-name="Page Field: YouTubeID" style="display: none;">
                                                    
                                                    
                                                    T-sjOGAQQzA
                                                    
                                                </div>
                                            
</div>
                                            
                                        </div>
                                        <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                                                    <div data-name="Page Field: Media" style="display: none;">
                                                                    
                                                                    
                                                                    Video
                                                                    
                                                                </div>
                                        
</div>
                                        
                                        </div>
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>
                                        <div class="text" data-name="Page Field: Page Content">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p><b>​​hunderttausend.de&#58; Es heißt, dass deine​​​ Band&#160;<a href="https&#58;//starsetonline.com/" target="_blank">Starset​</a>&#160;von der Starset Society gegründet wurde. Kannst du ein bisschen&#160;darüber erzählen?​​</b></p><p>Dustin Bates&#58;&#160;Die Starset Society ist eine übergreifende Gruppe, die sich mit Wissenschaft und Technologie befasst. Es geht darum,&#160;wie die Technik unser Leben jetzt und in naher Zukunft sowohl positiv als auch negativ beeinflussen kann. Durch neue Technologien&#160;verändern sich die&#160;Dinge gerade&#160;in einem exponentiellen Tempo&#58;&#160;sozial, wirtschaftlich, philosophisch und politisch.&#160;Gleichzeitig werden diese Technologien&#160;von der Masse nicht verstanden, welche sich&#160;dann leicht von einigen wenigen manipulieren lässt.&#160;Wir&#160;nutzen&#160;die&#160;neue&#160;Technik&#160;zwar,&#160;beschäftigen&#160;uns&#160;aber&#160;selten&#160;mit&#160;ihren&#160;möglichen&#160;Auswirkungen.&#160;Die Technologien&#160;entwickeln&#160;sich schneller, als wir sie begreifen können.&#160;Schon jetzt&#160;erleben wir&#160;sowohl die positiven, als auch die negativen Seiten, bevor&#160;uns überhaupt bewusst wird, dass es sie gibt.&#160;​Die Starset Society schaut sich diese Technologien an und erforscht, wie die Zukunft damit aussehen könnte. Ihr Ziel ist es, diese Informationen dann&#160;der Öffentlichkeit zugänglich zu machen.&#160;Es gibt dazu&#160;verschiedene Kanäle, zum Beispiel <a href="http&#58;//thestarsetsociety.org/" target="_blank" style="background-color&#58;#ffffff;">thestarsetsociety.org​</a>, wo unsere Autoren wissenschaftsbasierte&#160;Artikel schreiben.&#160;Die Band&#160;Starset liegt dabei&#160;irgendwo zwischen&#160;Wissenschaft und Sci-Fi.&#160;</p><p><b>Welche Art&#160;Menschen stehen hinter der&#160;Starset Society? Sind das Wissenschaftler, oder&#160;Politiker..?</b><br></p><p>Das ist ganz unterschiedlich! Zum Beispiel sind das&#160;Menschen wie ich&#58;&#160;Ich habe fast einen Doktor in Ingenieurwesen und einen Master in Luftfahrt-Ingenieurwesen. Es sind&#160;viele verschiedene Leute, von Profis und Autoren aus dem STEM-Bereich&#160;bis hin zu Laien, die ihr Hobby verfolgen.&#160;Und die Starset Society&#160;ist offen für jeden&#58; Die Fans von Starset betrachten sich auch&#160;als Mitglieder.​<br></p><p><b>Verändert dein&#160;wissenschaftliches und technisches Wissen deine&#160;Perspektive auf unsere Zukunft?&#160;</b><br></p><p>Einer der Ausgangsmomente für mich&#160;war meine&#160;Arbeit an einer&#160;Überwachungstechnologie für die Air Force.&#160;Diese Technologie wurde&#160;schon&#160;für viel Gutes eingesetzt.&#160;Man kann zum Beispiel&#160;ein Kamerasystem über eine Stadt fliegen lassen,​ wenn, sagen wir, eine Bombe explodiert. Dann kann man&#160;an den Ort&#160;des Geschehens&#160;ranzoomen, herausfinden&#160;wo der Angriff&#160;herkam und entsprechende Maßnahmen ergreifen. So etwas kann im Krieg viele Leben retten.&#160;Die Technik könnte aber auch ganz einfach in eine US-amerikanische oder eine&#160;europäische Stadt gebracht werden.&#160;Dort könnte man sie bei&#160;Mordfällen einsetzen. Wenn ein Mord passiert ist, klickst du&#160;auf die Karte und spulst zurück. Du siehst&#160;den&#160;Täter und wo er&#160;herkam, und kannst ihn&#160;verhaften. Das kann erstmal sehr gut sein, aber dann wird es nicht nur für Mord, sondern auch für Körperverletzung eingesetzt. Und dann nicht nur für Körperverletzung, sondern auch für Strafzettel, und dann für Fälle,&#160;in denen&#160;Menschen sich&#160;gegen das politische Regime aussprechen. Wo zieht man da die Grenze?&#160;Das war die erste Technologie, an der ich selbst&#160;gearbeitet&#160;habe, die derart zwiespältig war. &#160;Und das ist nur ein Beispiel, bei dem&#160;ich durch meine Arbeit einen Einblick gewinnen konnte.<br></p><p><b>Wie lässt sich deiner&#160;Meinung nach diese Art von Missbrauch der Technik&#160;stoppen?​<br></b></p><p>Die wirkungsvollste Methode&#160;ist die Aufklärung der Öffentlichkeit. Wir tendieren dazu,&#160;Technologien in unser Leben zu übernehmen, bevor wir ihre Auswirkungen verstehen.&#160;Wenn wir diese möglichen Auswirkungen schon&#160;im Voraus kennen&#160;und diskutieren, dann kann das unsere Nutzung bestimmter Technologien beeinflussen. Ich persönlich bin absolut Pro-Technik -&#160;heutige Technologien sind allerdings oft ein zweischneidiges Schwert.&#160;Ein Beispiel&#58; Wenn ich von politischen Herausforderungen spreche, dann meine ich, dass&#160;die Technik unsere Wirtschaft ständig verändert. Und das kann in einigen Bereichen sehr gut sein.&#160;Sie lässt aber auch&#160;ganze&#160;Sektoren mit&#160;Arbeitsplätzen verschwinden&#160;und wir neigen dazu, sowas dann&#160;auf die falschen Ursachen zu schieben.&#160;Die Kohleindustrie, zum Beispiel, wird unweigerlich zusammenbrechen, und das wird Politikern zu Lasten gelegt werden.&#160;Dabei war es eigentlich die Technik. Wenn wir alle diese Zusammenhänge besser verstehen, dann können wir nicht mehr so leicht manipuliert werden.<br></p><p><strong>Glaubst du, dass die Menschheit in der Lage ist, sich selbst und ihre Technik&#160;in Schach zu halten?​​<br></strong></p><p>Das ist wirklich die Hoffnung. Denn jede andere Lösung wäre eine gewaltsame Lösung​, und die&#160;funktionieren&#160;nie. So entstehen&#160;Diktatoren, die sagen&#58;&#160;&quot;Die Menschen können sich nicht selbst in Schach halten, aber ich kann uns in Schach halten!&quot; Ich denke, unsere größte Chance, die Dinge im Zaum zu halten, ist mit demokratischen Mitteln. Aber eine Demokratie funktioniert nur durch Bildung und dabei versucht&#160;die Starset Society zu helfen.<br></p><p><strong>Du hast schon oft gesagt, dass du deine technischen und musikalischen Interessen kombinierst. Wie passen&#160;diese doch sehr unterschiedlichen Bereiche denn&#160;zusammen?</strong></p><p>Ich denke, Starset selbst ist das&#160;was passiert, wenn diese beiden Bereiche&#160;kombiniert werden.&#160;In der Vergangenheit habe ich geforscht, während ich gleichzeitig in einer Rockband spielte. Das waren schon sehr unterschiedliche Dinge. Es war&#160;durchaus&#160;interessant, ein Sabbatical zu machen, um auf eine verrückte Rock-Tour durch das Land zu gehen und dann zurückzukommen und zu forschen. Aber als ich dann meinen ersten Plattenvertrag bekam, hörte ich mit der Forschung&#160;auf. Doch bald darauf hat sich&#160;der Vertrag&#160;aufgelöst, und&#160;ich hatte&#160;weder das eine noch das andere. Mit Starset behalte ich den Blick&#160;auf die&#160;Wissenschaft, die&#160;Technologie,&#160;den Weltraum und all die verschiedenen Aspekte, die mit Technik und Sci-Fi verbunden sind. Das kombiniere ich&#160;mit&#160;Rock,&#160;Symphonik und Filmkunst. Außerdem kann ich über Wissenschaft und Technik diskutieren, während ich Pressearbeit mache, und sie&#160;für unsere&#160;Bühnenshow einsetzen, die ich selbst gestalte. Bei den Konzerten&#160;dieser Tour -&#160;wir nennen sie Demonstrations -&#160;wird es&#160;zwei unterschiedliche Ansätze geben. Welcher das an einem bestimmten Abend ist, wissen die Fans vorher nicht.&#160;Das ist immer wieder&#160;so eine spannende,&#160;kleine&#160;Sache. Wir integrieren dieses Mal&#160;zum Beispiel&#160;auch Augmented Reality.<br></p><p><b>Die Texte deines&#160;neuen Albums <i>Divisions</i>&#160;fühlen sich sehr nach Sci-Fi-Dystopie an. Lässt du dich&#160;von solchen Geschichten&#160;inspirieren oder entstehen deine Ideen rein aus deinem&#160;technischen und wissenschaftlichen&#160;Verständnis?<br></b></p><p>Ich bin mir sicher, dass sich da eine gewisse Inspiration einschleicht, aus all den Werken, die ich im Laufe der Zeit gelesen habe... Was mir da auf&#160;Anhieb einfällt, wäre <i>1984</i>. <em>Divisions&#160;</em>ist definitiv eine Dystopie,&#160;in naher Zukunft und&#160;auf der Erde.&#160;Es wird auch&#160;bald&#160;einen Roman geben, der mit dem Album&#160;verbunden ist und die Geschichte&#160;viel detaillierter erzählt.<br></p><p><b>Du&#160;beschreibst euren Sound als Cinematic-Rock. Würdest du gerne mal&#160;den Soundtrack zu einem Film schreiben?<br></b></p><p>Ja, das wäre unglaublich. Es wäre eine Herausforderung und etwas,&#160;das ich noch nie gemacht habe. Ich versuche immer alles&#160;auf einem so&#160;hohen&#160;Niveau zu machen, wie irgendwie möglich. Da kann&#160;ich mir schon&#160;vorstellen, wie neurotisch ich wäre und wie endlos ich arbeiten würde. Meine&#160;Entwürfe würde ich&#160;wahrscheinlich&#160;zehnmal wegwerfen!&#160;Ich wurde schon einmal danach gefragt, und&#160;kann mir vorstellen, dass das&#160;eines Tages&#160;klappen könnte. Versuchen&#160;würde ich es auf jeden Fall&#160;gerne mal.&#160;<br></p><p><b>Und was für einen Film stellst du dir da vor? Sci-Fi, sicherlich?<br></b></p><p>Ich denke, ich würde unsere eigene Geschichte aussuchen&#58; Den zweiten Roman, den die Starset Society in naher Zukunft herausbringen wird.&#160;Es wäre toll, wenn daraus eine Serie oder ein Film entstehen würde.<br></p><p><br></p><p><i>Am 16. Februar 2020 kommen Starset für&#160;ei​ne&#160;ihrer Demonstrations in die Rockhal nach Luxemburg. hunderttausend.de verlost 3x2 Tickets für die Show.</i></p><p><b><a href="https&#58;//hunderttausend.wufoo.com/forms/r8xmkut045mmor/">Hier Klicken zum Gewinnspiel</a>!</b><br></p><p>Tickets gibt es außerdem im Vorverkauf für 25,00 Euro zzgl. Gebühren unter <a href="https&#58;//www.rockhal.lu/de/agenda/rock-pop/show/detail/starset/" target="_blank">rockhal.lu​</a>.<br><br></p><p><em>Foto&#58; Steve Gullick</em><br></p></div>
                                            
                                            <div data-name="WebPartZone">
                                                
                                                
                                                <div>
                                                    
                                                </div>
                                                
                                            </div>
                                            <!-- Weitere Links -->
                                            <div class="Links">
                                                <h3 id="LinksTxt" style="display: none;">Weitere Links
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                </h3>
                                                <div data-name="Page Field: Summary Links">
                                                    
                                                    
                                                    <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="https://www.facebook.com/events/707445753043095/" title="" onclick="javascript:this.target=&quot;_blank&quot;">Facebook-Event</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                    
                                                </div>
                                            </div>
                                            <!-- Galarie -->
                                            <div data-name="Page Field: Photo Album">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"></div></div>
                                                
                                            </div>
                                            <div id="Galerie" class="Galerie">
                                                <h3>Bildgalerie
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                </h3>
                                                <hr />
                                                <p>
                                                </p>
                                            </div>
                                            <hr />
                                            <div>
                                                
                                                
                                                <div>
                                                    
                                                </div>
                                                
                                            </div>
    
    
                                            <!-- Adressenbox -->
                                            <div data-name="Page Field: Adress">
                                                
                                                
                                                <a href="/Lists/Adressen/DispForm.aspx?ID=1333&RootFolder=*">Rockhal</a>
                                                
                                                <div id="rAdresse">
                                                </div>
                                            </div>
                                            <h3>
                                                <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                            </h3>
                                            <div id="map_canvas">
                                            </div>
                                            <div id="map_end">
                                            </div>
                                            
                                        </div>
                                        <div class="row" id="backlink">
                                             <div class="col-xs-12">
                                                  <!-- Backlink zur Übersicht -->
                                                  <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                              </div>
                                        </div>    
                                    </div>
                                </div>
                              
                            </article>
                            <aside>
                                <div class="col-md-4" id="right-column">
                                    <div class="article-slider-container">
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                           
    
                                      
    

                                            <div data-name="WebPartZone">
                                                
                                                
                                                <div>
                                                    
                                                </div>
                                                
                                               <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>
    
                                                                                          <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>
    
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </div>
                </div>
                <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                //]]></script>
                <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                //]]></script>
                <script type="text/javascript">//<![CDATA[
                $(document).ready(function(){
                        SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
                })
                
                function sharePointReady()
                {
                   debug('SharePoint ready!'); 
                   artikelMain();
                   setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
                }
                
                //]]></script>
            <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
									                                    <li>
                                        <a href="/Pages/Datenschutz.aspx">Datenschutz
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2020 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-48124092-1', 'hunderttausend.de');
					ga('set', 'anonymizeIp', true);
					ga('send', 'pageview');
                
                //]]></script>
				
			    <!-- 
				 To collect end-user usage analytics about your application, 
				 insert the following script into each page you want to track.
				 Place this code immediately before the closing </head> tag,
				 and before any other scripts. Your first data will appear 
				 automatically in just a few seconds.
				 --> 
				 <script type="text/javascript">//<![CDATA[
				 var appInsights=window.appInsights||function(a){
				 function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
				 }({
				 instrumentationKey:"67fda3f6-09d9-4555-8038-53d9ba1ed097"
				 });
				 
				 window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
				  
				 //]]></script>
				
				
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x72BF2C075BD8AB4EFEBA8E8B2192E694C37BA6150FBA71752FA880EE402DCCB8F2B606B517AB0AD75D8FF403680C1041E9D2ECEB055F2A79A6056E0F60C32861,05 Feb 2020 14:44:10 -0000';_spPageContextInfo.updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">
//<![CDATA[
var _spFormDigestRefreshInterval = 1440000; IsSPSocialSwitchEnabled = function() { return true; };var _fV4UI = true;
function _RegisterWebPartPageCUI()
{
    var initInfo = {editable: false,isEditMode: false,allowWebPartAdder: false,listId: "{e028532b-1bdf-43f4-ba04-f147d577ae4d}",itemId: 2325,recycleBinEnabled: true,enableMinorVersioning: true,enableModeration: true,forceCheckout: true,rootFolderUrl: "\u002fva\u002fPages",itemPermissions:{High:16,Low:2147680321}};
    SP.Ribbon.WebPartComponent.registerWithPageManager(initInfo);
    var wpcomp = SP.Ribbon.WebPartComponent.get_instance();
    var hid;
    hid = document.getElementById("_wpSelected");
    if (hid != null)
    {
        var wpid = hid.value;
        if (wpid.length > 0)
        {
            var zc = document.getElementById(wpid);
            if (zc != null)
                wpcomp.selectWebPart(zc, false);
        }
    }
    hid = document.getElementById("_wzSelected");
    if (hid != null)
    {
        var wzid = hid.value;
        if (wzid.length > 0)
        {
            wpcomp.selectWebPartZone(null, wzid);
        }
    }
};
function __RegisterWebPartPageCUI() {
ExecuteOrDelayUntilScriptLoaded(_RegisterWebPartPageCUI, "sp.ribbon.js");}
_spBodyOnLoadFunctionNames.push("__RegisterWebPartPageCUI");var __wpmExportWarning='This Web Part Page has been personalized. As a result, one or more Web Part properties may contain confidential information. Make sure the properties contain information that is safe for others to read. After exporting this Web Part, view properties in the Web Part description file (.WebPart) by using a text editor such as Microsoft Notepad.';var __wpmCloseProviderWarning='You are about to close this Web Part.  It is currently providing data to other Web Parts, and these connections will be deleted if this Web Part is closed.  To close this Web Part, click OK.  To keep this Web Part, click Cancel.';var __wpmDeleteWarning='You are about to permanently delete this Web Part.  Are you sure you want to do this?  To delete this Web Part, click OK.  To keep this Web Part, click Cancel.';var g_clientIdDeltaPlaceHolderMain = "DeltaPlaceHolderMain";
var g_clientIdDeltaPlaceHolderUtilityContent = "DeltaPlaceHolderUtilityContent";
g_QuickLaunchControlIds.push("zz1_TopNavigationMenu");_spBodyOnLoadFunctionNames.push('QuickLaunchInitDroppable'); var g_zz1_TopNavigationMenu = null; function init_zz1_TopNavigationMenu() { if (g_zz1_TopNavigationMenu == null) g_zz1_TopNavigationMenu = $create(SP.UI.AspMenu, null, null, null, $get('zz1_TopNavigationMenu')); } ExecuteOrDelayUntilScriptLoaded(init_zz1_TopNavigationMenu, 'SP.Core.js');
//]]>
</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>