
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	Ds passiert alles in dein Birne!
</title>
                <meta property="og:title" content="Ds passiert alles in dein Birne!" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/teddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
        
        <meta property="og:description" content="​​​​​​Tedros (Teddy) Teclebrhan wurde 2011 mit seinem youTube-Kanal einem größeren Publikum bekannt und schaffte es mit seiner Teddy-Show auch zu ZDFneo. Mit seinem Programm ist er zudem auf den Bühnen Deutschlands unterwegs. Am 15. Dezember 2017 kommt er nach Trier in die Arena. In Kooperation mit S-Promotion verlosen wir zweimal zwei Tickets!​" />
        
        <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/Teddy-Show-Foto-Adrian-Darschow.JPG" />
        
        <meta name="Description" content="​​​​​​Tedros (Teddy) Teclebrhan wurde 2011 mit seinem youTube-Kanal einem größeren Publikum bekannt und schaffte es mit seiner Teddy-Show auch zu ZDFneo. Mit seinem Programm ist er zudem auf den Bühnen Deutschlands unterwegs. Am 15. Dezember 2017 kommt er nach Trier in die Arena. In Kooperation mit S-Promotion verlosen wir zweimal zwei Tickets!​" />
        
        
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=7jzL4c4dkEORufmzPdxvNQ%3D%3DTAG0"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/searchv15.css?rev=Lyort9GAreb47O499k8%2Fnw%3D%3DTAG0"/>

        <script type="text/javascript" src="/_layouts/15/1033/initstrings.js?rev=2WxjgxyM2qXGgY9r2nHW8A%3D%3DTAG0"></script>
<script type="text/javascript" src="/_layouts/15/init.js?rev=Af%2Fszp0lRlyx6lbFEC51ig%3D%3DTAG0"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=BxhcoT6s5gQ7EatPv3s8CbWJsC20uPfs-ZhC58qToSTNQoxMfOQMbX4Lj0x0UxaoA4KR-2nvOwZTWvUBzxVVPk1SXweL0CZ61LP-A0sHgxBxxnUjDwV93-XGBTT-Kit6ve8PU6vcpTZyIc_xNfO3z8rNinVCkijIK_kBpSx5abMQTWE-m-APzw5e0eklHkCo0&amp;t=3d6efc1f"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=NO3yEueEuiXygYcXRDv%2FCQ%3D%3DTAG0"></script>
<script type="text/javascript">RegisterSod("require.js", "\u002f_layouts\u002f15\u002frequire.js?rev=\u00252BRRfOnYW0VaAgSoCgcIN8Q\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=k\u00252FSaOdWtcHDDvsb\u00252FUFykOA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002f1033\u002fsp.res.js?rev=MbB92HT8biYuFa\u00252B1vTMilA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=gduiIjfMLiWK\u00252BJoyS1nElA\u00253D\u00253DTAG0");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=eg2\u00252FVeTtPSbAyhQAQsj6LA\u00253D\u00253DTAG0");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=I7phZNjuQpQEyXaZsNAupw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=oL\u00252BI3ThuuqPuKDrBy8V5GA\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=40DoZ0L9TrUdgEEBm8fwQg\u00253D\u00253DTAG0");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=cx6U8sP\u00252ByP0OFLjk6ekyIg\u00253D\u00253DTAG0");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=rVf\u00252BAvAqepFodnlRJhekRw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=XYJafBtdjmVTBtj2Ng9GxA\u00253D\u00253DTAG0");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002f1033\u002fprofilebrowserscriptres.js?rev=qwf69WaVc1mYlJLXqmZmVA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=xBVAvKaIh7NMobb8GQ9nnA\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=kNqjd3XcUGvAaC2D1fB1Vw\u00253D\u00253DTAG0");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=zPwEouMsBydTuxwyTS1\u00252FxQ\u00253D\u00253DTAG0");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.strings.js", "\u002f_layouts\u002f15\u002f1033\u002fsharedhovercard.strings.js?rev=sLsS\u00252FNPqFzOSO42e3s6lgw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.js", "\u002f_layouts\u002f15\u002fsharedhovercard.js?rev=uB89up9szoXj8bAMKPkPSg\u00253D\u00253DTAG0");RegisterSodDep("sharedhovercard.js", "sharedhovercard.strings.js");</script>
<script type="text/javascript">RegisterSod("clienttemplates.js", "\u002f_layouts\u002f15\u002fclienttemplates.js?rev=6KmNzCx5KfIqVejLGKaRyg\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=K3VpVvON4oo7TVl2hUrrYg\u00253D\u00253DTAG0");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "clienttemplates.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=AH8UXsPkv9x1usLE42Auvg\u00253D\u00253DTAG0");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=m0O\u00252Bsplzsq\u00252BDVOLn8EnzUA\u00253D\u00253DTAG0");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=3bgiMawvxFjWeCpSkiuHLA\u00253D\u00253DTAG0");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=MsPEQQAcotSgJdoucJ4LeA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002f1033\u002fsrch.resources.js?rev=YFZFsHKXct9hchZcv\u00252BUURA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=PlIH2VsdUhIBLzSKwU9PJQ\u00253D\u00253DTAG0");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 8000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-mind.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
            
            
            
            
            
        
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/teddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=40" />
<img src="/_layouts/15/images/spcommon.png?rev=40" />
</div>
<form method="post" action="./teddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0xFF8F1ACF6A75D3B3EBB9C4307DB15A58A82B9F3CAE896DCB29AEBEE949FA45D97A54115EDBBA9276C6339C0649C1198EDF3310DB4AFE397D62D770E6FC115A57,01 Dec 2017 14:30:40 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;

var g_correlationId = '964a329e-6d63-40f0-5310-f0a21bbb2a1d';
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaRUMEnabled = false;
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002fteddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "0", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2017-12-01T14:30:40.9822128Z") - new Date(), updateFormDigestPageLoaded: new Date("2017-12-01T14:30:40.9822128Z"), siteClientTag: "21756$$16.0.4600.1001", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196673},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:1826, pagePersonalizationScope:1, alertsEnabled:true, customMarkupInCalculatedFieldDisabled: true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True', isSiteAdmin: false};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        Flighting.ExpFeatures = [480215056,1880287568,1561350208,302071836,3212816,69473024,4194310,-2113396707,268502022,-872284160,1049232,-2147421952,65536,65536,2097472,917504,-2147474174,1372324107,67108882,0,0,-2147483648,2097152,0,0,32768,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,32768]; (function()
{
    if(typeof(window.SP) == "undefined") window.SP = {};
    if(typeof(window.SP.YammerSwitch) == "undefined") window.SP.YammerSwitch = {};

    var ysObj = window.SP.YammerSwitch;
    ysObj.IsEnabled = false;
    ysObj.TargetYammerHostName = "www.yammer.com";
} )(); var _spWebPartComponents = new Object();//]]>
</script>

<script src="/_layouts/15/blank.js?rev=NO3yEueEuiXygYcXRDv%2FCQ%3D%3DTAG0" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingDocument', function() { FollowingDocument(); });
        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingCallout', function() { FollowingCallout(); });
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
            <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-core-listMenu-selected ms-navedit-linkNode" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
        
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
            <div class="container detailpage articledetail">
                <div class="container">
                    <div class="row detail-row" id="start-main-content-row">
                        <article>
                            <div class="col-md-8" id="left-column">
                                <div>
                                    <div class="row" id="detail-nav">
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin">
                                                <div class="subbox">
                                                    <div class="textbox">Magazin
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">
                                                News
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Review
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Videos
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="detail-info-line">
                                        <span class="info-title">
                                            <div data-name="Page Field: Artikel-Category">
                                                
                                                
                                                <span title="Gewinnspiele">Gewinnspiele</span>
                                                
                                            </div>
                                        </span>
                                        <span class="info-date">
                                            
                                            
                                            29.11.2017
                                            
                                        </span>
                                        <span class="info-author">
                                            
                                            
                                            <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                            
                                        </span>
                                        <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                        
                                        
                                        <a href="/Lists/Editors/DispForm.aspx?ID=9&RootFolder=*">Veranstalter</a>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInEdit">
                                        
                                        
                                        
                                        
                                    </div>
                                    <div class="subline">
                                        
                                        
                                        Teddy Show 
                                        
                                    </div>
                                    <h1>
                                        
                                        
                                        Ds passiert alles in dein Birne!
                                        
                                    </h1>
                                    <div class="subtext">
                                        <div data-name="Page Field: HTML-Teaser">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​​​​​​Tedros (Teddy) Teclebrhan wurde 2011 mit seinem youTube-Kanal einem größeren Publikum bekannt und schaffte es mit seiner Teddy-Show auch zu ZDFneo. Mit seinem Programm ist er zudem auf den Bühnen Deutschlands unterwegs. Am 15. Dezember 2017 kommt er nach Trier in die Arena. In Kooperation mit S-Promotion verlosen wir zweimal zwei Tickets!​<br></p></div>
                                            
                                        </div>
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                        </div>
                                        
                                    </div>
                                    <div class="img-container" data-name="Page Field: Page Image">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/Teddy-Show-Foto-Adrian-Darschow.JPG?RenditionID=13" style="BORDER&#58;0px solid;" /></div></div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                            <div data-name="Page Field: YouTubeID" style="display: none;">
                                                
                                                
                                                &#160;
                                                
                                            </div>
                                        
</div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                    
                                    
                                    <div>
	
                                                                <div data-name="Page Field: Media" style="display: none;">
                                                                
                                                                
                                                                Image
                                                                
                                                            </div>
                                    
</div>
                                    
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                        
                                    </div>
                                    <div class="text" data-name="Page Field: Page Content">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p>​Wenn Teddy zur Show lädt, hat er gleich eine ganze Horde an Alter-Egos mit dabei. Da wären der fremdenfeindliche Ernst Riedler, der cholerische Percy, Lohan Cohan als Persiflage eines Sängers und natürlich der bekannteste von allen&#58; Antoine. Mit dieser Figur wurde er damals, 2011, bekannt. Das Video von der &quot;Umfrage zum Integrationstest&quot; wurde bis dato über 33 Millionen mal angeklickt. Die Generation youTube feierte das Video und aus jeder Ecke hörte man damals &quot;Was labersch du?&quot;. Inzwischen sind natürlich noch einige Videos dazu gekommen und gerade das jüngere Publikum lacht noch immer lautstark über die überzogenen Charaktere des gebürtigen Eritreer, der im schwäbischen Mössingen bei Tübingen aufgewachsen ist.&#160;</p><p>Auf der Bühne zeigt Teddy auch in seiner aktuellen Show &quot;Ds passiert alles in dein Birne!&quot; sein Können als Schauspieler und Entertainer mit Comedy, Musik und Tanzeinlagen. Alltägliche Themen wie Freundschaft, Familie, Beruf, Politik, Erfolg und Liebe werden humorvoll und etwas verrückt, zweideutig, aber immer unterhaltsam betrachtet. Dabei geht er auch einen Schritt weiter und erzählt, wie seine Figuren ihre Wahrnehmung kreieren und Einfluss auf ihre Realität ausüben.&#160;<br><br></p><p>Die Shows sind immer ein Erlebnis&#58; Die Interaktion mit dem Publikum führt dazu, dass Teddy beständig&#160;sein Improvisationstalent unter Beweis&#160;stellen kann. Auch als Sänger muss er sich nicht verstecken und laut Kritiken von vorherigen Auftritten geht man mit dem ein oder anderen Ohrwurm nach Hause. Als Vorbereitung für die Show empfehlen übrigens die meisten, sich vorher nochmal auf dem youTube-Kanal umzusehen.​<br></p><p><i>Tickets gibt es für 36,35 Euro inklusive Gebühr im Vorverkauf!</i>​<br></p></div>
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                <div class="ms-webpart-zone ms-fullWidth">
	<div id="MSOZoneCell_WebPartctl00_ctl44_g_8a607f8b_6a48_4466_b41d_b381c9ec8dc0" class="s4-wpcell-plain ms-webpartzone-cell ms-webpart-cell-vertical ms-fullWidth ">
		<div class="ms-webpart-chrome ms-webpart-chrome-vertical ms-webpart-chrome-fullWidth ">
			<div WebPartID="8a607f8b-6a48-4466-b41d-b381c9ec8dc0" HasPers="false" id="WebPartctl00_ctl44_g_8a607f8b_6a48_4466_b41d_b381c9ec8dc0" width="100%" class="ms-WPBody noindex " allowDelete="false" allowExport="false" style="" ><div id="ctl00_ctl44_g_8a607f8b_6a48_4466_b41d_b381c9ec8dc0">
				<DIV class="ms-rte-embedcode ms-rte-embedwp"><div id="wufoo-m16hy0ds1n5oup3">
Fill out my <a href="https://hunderttausend.wufoo.eu/forms/m16hy0ds1n5oup3">online form</a>.
</div>
<script type="text/javascript">var m16hy0ds1n5oup3;(function(d, t) {
var s = d.createElement(t), options = {
'userName':'hunderttausend',
'formHash':'m16hy0ds1n5oup3',
'autoResize':true,
'height':'710',
'async':true,
'host':'wufoo.eu',
'header':'show',
'ssl':true};
s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'www.wufoo.eu/scripts/embed/form.js';
s.onload = s.onreadystatechange = function() {
var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
try { m16hy0ds1n5oup3 = new WufooForm();m16hy0ds1n5oup3.initialize(options);m16hy0ds1n5oup3.display(); } catch (e) {}};
var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
})(document, 'script');</script>
</DIV>
			</div><div class="ms-clear"></div></div>
		</div>
	</div>
</div>
                                            </div>
                                            
                                        </div>
                                        <!-- Weitere Links -->
                                        <div class="Links">
                                            <h3 id="LinksTxt" style="display: none;">Weitere Links
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <div data-name="Page Field: Summary Links">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="https://www.teddyshow.de/" title="">www.teddyshow.de</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="https://www.youtube.com/user/TeddyComedy" title="">Youtube-Channel</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="https://partner.printyourticket.de/Veranstaltung/spro/spst/Teddy-Trier-340006.html" title="">Tickets</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                
                                            </div>
                                        </div>
                                        <!-- Galarie -->
                                        <div data-name="Page Field: Photo Album">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"></div></div>
                                            
                                        </div>
                                        <div id="Galerie" class="Galerie">
                                            <h3>Bildgalerie
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <hr />
                                            <p>
                                            </p>
                                        </div>
                                        <hr />
                                        <div>
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>


                                        <!-- Adressenbox -->
                                        <div data-name="Page Field: Adress">
                                            
                                            
                                            <a href="/Lists/Adressen/DispForm.aspx?ID=644&RootFolder=*">Arena</a>
                                            
                                            <div id="rAdresse">
                                            </div>
                                        </div>
                                        <h3>
                                            <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                        </h3>
                                        <div id="map_canvas">
                                        </div>
                                        <div id="map_end">
                                        </div>
                                        
                                    </div>
                                    <div class="row" id="backlink">
                                         <div class="col-xs-12">
                                              <!-- Backlink zur Übersicht -->
                                              <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                          </div>
                                    </div>    
                                </div>
                            </div>
                          
                        </article>
                        <aside>
                            <div class="col-md-4" id="right-column">
                                <div class="article-slider-container">
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                       

                                    <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ5_ChromeTitle">
		<span title="" id="WebPartTitleWPQ5" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ5"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00">

	</div><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ6_ChromeTitle">
		<span title="" id="WebPartTitleWPQ6" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ6"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><?xml version="1.0" encoding="utf-8"?><p><table><tr><td><a href="https://www.hunderttausend.de/va/Pages/teddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx">Ds passiert alles in dein Birne!</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/teddy-show-ds-passiert-alles-in-dein-birne-arena-trier-gewinnspiel.aspx</td><td>Ds passiert alles in dein Birne!</td><td>28.11.2017 23:00:00</td><td>Teddy Show </td><td>/va/PublishingImages/Teddy-Show-Foto-Adrian-Darschow.JPG</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/hundreds-gewinnspiel-akustik-mergener-hof-popp-concerts-trier-2017.aspx">Wilderness</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/hundreds-gewinnspiel-akustik-mergener-hof-popp-concerts-trier-2017.aspx</td><td>Wilderness</td><td>20.11.2017 23:00:00</td><td>Hundreds</td><td>/va/PublishingImages/Hundreds_foto_veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/theater-trier-uebersicht-beginn-spielzeit-2017-2018.aspx">Willkommen in der neuen Spielzeit!</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/theater-trier-uebersicht-beginn-spielzeit-2017-2018.aspx</td><td>Willkommen in der neuen Spielzeit!</td><td>18.11.2017 23:00:00</td><td>Theater Trier</td><td>/va/PublishingImages/Dreigroschenoper-Foto-TheaterTrier.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/queen-adam-lambert-amneville-galaxie-atelier-2017.aspx">Musik-Legenden</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/queen-adam-lambert-amneville-galaxie-atelier-2017.aspx</td><td>Musik-Legenden</td><td>12.11.2017 23:00:00</td><td>Queen + Adam Lambert</td><td>/va/PublishingImages/Artikel/queen-adam-lambert-foto-simon-engelbert.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/fink-fin-greenall-interview-resurgam-rockhal.aspx">"Wir brauchen neue, spannende Musik"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/fink-fin-greenall-interview-resurgam-rockhal.aspx</td><td>"Wir brauchen neue, spannende Musik"</td><td>11.11.2017 23:00:00</td><td>Fin Greenall </td><td>/va/PublishingImages/fink.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/lyambiko-interview-loveletters-tufa-2017.aspx">"Perfektion gibt es nicht."</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/lyambiko-interview-loveletters-tufa-2017.aspx</td><td>"Perfektion gibt es nicht."</td><td>22.10.2017 22:00:00</td><td>Lyambiko</td><td>/va/PublishingImages/Lyambiko_foto-Uwe-Arens.jpeg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Viking-Outdoor-Bekleidung-Schichten.aspx">Das Zwiebel-Prinzip</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/Viking-Outdoor-Bekleidung-Schichten.aspx</td><td>Das Zwiebel-Prinzip</td><td>20.10.2017 22:00:00</td><td>Outdoor-Bekleidung</td><td>/va/PublishingImages/Artikel/Viking-Bekleidung-Foto-Philipp-Lenz.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx">"Meine Angst ist wie eine Narbe"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx</td><td>"Meine Angst ist wie eine Narbe"</td><td>17.10.2017 22:00:00</td><td>Nicholas Müller</td><td>/va/PublishingImages/Artikel/nicholas-mueller-2-foto-philipp-haas.jpg</td><td></td><td></td></tr></table></p><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ1_ChromeTitle">
		<span title="Lesenswert" id="WebPartTitleWPQ1" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Lesenswert</span><span id="WebPartCaptionWPQ1"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>






                                    


                                        
                                        
                                        
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ2_ChromeTitle">
		<span title="" id="WebPartTitleWPQ2" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ2"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00">

	</div><div class="ms-clear"></div></div>
</div>
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ3_ChromeTitle">
		<span title="Videos" id="WebPartTitleWPQ3" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Videos</span><span id="WebPartCaptionWPQ3"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>
                                        
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                           <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>

                                                                                      <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>
                </div>
            </div>
            <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript">//<![CDATA[
            $(document).ready(function(){
                    SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
            })
            
            function sharePointReady()
            {
               debug('SharePoint ready!'); 
               artikelMain();
               setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
            }
            
            //]]></script>
        <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2017 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-48124092-1', 'hunderttausend.de');
                  ga('send', 'pageview');

                
                
                
                
                
                
                
                //]]></script>
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x180CD1B3A0AD8AFA047299BE24F695B72D217D65E71E91C279910F8BB35467B0FCD2434E95C6A99E0A22174319281C1DDF03FECBA38A924E877F7B41B7C7C9C2,01 Dec 2017 14:30:41 -0000';_spPageContextInfo.updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">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</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>