
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	&quot;Meine Angst ist wie eine Narbe&quot;
</title>
                <meta property="og:title" content="&quot;Meine Angst ist wie eine Narbe&quot;" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
        
        <meta property="og:description" content="​Nicholas Müller wurde bekannt als Sänger der Band Jupiter Jones und hat musikalisch nach seinem Ausstieg eine neue Heimat bei von Brücken gefunden. Seine jahrelange Angststörung hat er in dem Buch &quot;Ich bin mal eben wieder tot&quot; thematisiert. Im Vorfeld seiner Lesung in Saarbrücken hatte hunderttausend.de die Möglichkeit, mit ihm darüber zu sprechen. " />
        
        <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/Artikel/nicholas-mueller-2-foto-philipp-haas.jpg" />
        
        <meta name="Description" content="​Nicholas Müller wurde bekannt als Sänger der Band Jupiter Jones und hat musikalisch nach seinem Ausstieg eine neue Heimat bei von Brücken gefunden. Seine jahrelange Angststörung hat er in dem Buch &quot;Ich bin mal eben wieder tot&quot; thematisiert. Im Vorfeld seiner Lesung in Saarbrücken hatte hunderttausend.de die Möglichkeit, mit ihm darüber zu sprechen. " />
        
        
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=DHzjGJKbtAsTIA4uW3YOqA%3D%3D"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/searchv15.css?rev=qarmmE3eURu3ZS2Wsbpf2w%3D%3D"/>

        
        <script type="text/javascript" src="/_layouts/15/init.js?rev=Cv9RhP3nrueoFDa3tkS6FQ%3D%3D"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=g5ghlHLPrxKDw1k-zy0e-j8qG-YTREnrprrP4DQ3OWS84XO8YbfOQC_VZQAtWh3tBDTxwcIDjjsxrF_5p6N2H3YoIAlwL3IjXGN1rXJidbd4jAGTvqAQqWJirUVoHa6I2MNIEM6i511YhbmQoyvCCJJf783c2zLKArt-rI2oqOF9wwl7TS96KbNyUrUuTYja0&amp;t=72e85ccd"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D"></script>
<script type="text/javascript">RegisterSod("initstrings.js", "\u002f_layouts\u002f15\u002f1033\u002finitstrings.js?rev=S11vfGURQYVuACMEY0tLTg\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=xXYZY4hciX287lShPZuClw\u00253D\u00253D");RegisterSodDep("strings.js", "initstrings.js");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=jvJC3Kl5gbORaLtf7kxULQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252ERes\u0026rev=yNk\u00252FhRzgBn40LJVP\u00252BqfgdQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=3Oh2QbaaiXSb7ldu2zd6QQ\u00253D\u00253D");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=d6tOcTZntXT\u00252BlpDwhRDXhg\u00253D\u00253D");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=5f2WkYJoaxlIRdwUeg4WEg\u00253D\u00253D");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=wgu7x7WPUmF6ZXEfjPK4HA\u00253D\u00253D");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=p5tCOm\u00252FlHUwcfll7W3pKNw\u00253D\u00253D");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=VYAJYBo5H8I3gVSL3MzD6A\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=jWqEDmcjCSPmnQw2ZIfItQ\u00253D\u00253D");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=ProfileBrowserScriptRes\u0026rev=J5HzNnB\u00252FO1Id\u00252FGI18rpRcw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=Ua8qmZSU9nyf53S7PEyJwQ\u00253D\u00253D");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=W2q45TO627Zi6ztdktTOtA\u00253D\u00253D");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=Qm8q5fKNmA8BO5e1\u00252B0ZMdw\u00253D\u00253D");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=tZDGLPOvY1bRw\u00252BsgzXpxTg\u00253D\u00253D");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=xyQu9SPqkjO4R2\u00252BS3IwO8Q\u00253D\u00253D");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=\u00252BHeX6ARcp\u00252F9LpMq6FqQYyA\u00253D\u00253D");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=QSXAxtWIhtEi1Gv0uzsKeg\u00253D\u00253D");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=PWwV4FATEiOxN90BeB5Hzw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=Srch\u00252EResources\u0026rev=hOyJ\u00252FFpxleVNgB27QUvq6Q\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=\u00252BN5FhPOhdMDlyCSUMQPtrg\u00253D\u00253D");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 8000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-min.gz.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
            
            
            
            
            
        
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=23" />
<img src="/_layouts/15/images/spcommon.png?rev=23" />
</div>
<form method="post" action="./nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm" onsubmit="if (typeof(_spFormOnSubmitWrapper) != &#39;undefined&#39;) {return _spFormOnSubmitWrapper();} else {return true;}">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x4C61004545B639B4D23D29CE17E7141E76D94216A4D1C2AEBE0CE9DEA26748D5E942729AA668F18F211A0C9B5710FCE5DA98B36E750966EEF5F0E9BD5638423F,19 Oct 2017 11:34:41 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002fnicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "1211406826", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2017-10-19T11:34:41.3954787Z") - new Date(), siteClientTag: "21736$$15.0.4953.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196673},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:1784, pagePersonalizationScope:1, alertsEnabled:true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True'};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        //]]>
</script>

<script src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() 
        {
          ExecuteOrDelayUntilScriptLoaded(
            function()
            {
              var pairs = SP.ScriptHelpers.getDocumentQueryPairs();
              var followDoc, itemId, listId, docName;
              for (var key in pairs)
              {
                if(key.toLowerCase() == 'followdocument') 
                  followDoc = pairs[key];
                else if(key.toLowerCase() == 'itemid') 
                  itemId = pairs[key];
                else if(key.toLowerCase() == 'listid') 
                  listId = pairs[key];
                else if(key.toLowerCase() == 'docname') 
                  docName = decodeURI(pairs[key]);
              } 

              if(followDoc != null && followDoc == '1' && listId!=null && itemId != null && docName != null)
              {
                SP.SOD.executeFunc('followingcommon.js', 'FollowDocumentFromEmail', function() 
                { 
                  FollowDocumentFromEmail(itemId, listId, docName);
                });
              }

            }, 'SP.init.js');

        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {

            if (typeof(SPClientTemplates) === 'undefined' || SPClientTemplates === null || (typeof(APD_InAssetPicker) === 'function' && APD_InAssetPicker())) {
                return;
            }

            var renderFollowFooter = function(renderCtx,  calloutActionMenu)
            {
                if (renderCtx.ListTemplateType == 700) 
                    myDocsActionsMenuPopulator(renderCtx, calloutActionMenu);
                else
                    CalloutOnPostRenderTemplate(renderCtx, calloutActionMenu);

                var listItem = renderCtx.CurrentItem;
                if (typeof(listItem) === 'undefined' || listItem === null) {
                    return;
                }
                if (listItem.FSObjType == 0) {
                    calloutActionMenu.addAction(new CalloutAction({
                        text: Strings.STS.L_CalloutFollowAction,
                        tooltip: Strings.STS.L_CalloutFollowAction_Tooltip,
                        onClickCallback: function (calloutActionClickEvent, calloutAction) {
                            var callout = GetCalloutFromRenderCtx(renderCtx);
                            if (!(typeof(callout) === 'undefined' || callout === null))
                                callout.close();
                            SP.SOD.executeFunc('followingcommon.js', 'FollowSelectedDocument', function() { FollowSelectedDocument(renderCtx); });
                        }
                    }));
                }
            };

            var registerOverride = function(id) {
                var followingOverridePostRenderCtx = {};
                followingOverridePostRenderCtx.BaseViewID = 'Callout';
                followingOverridePostRenderCtx.ListTemplateType = id;
                followingOverridePostRenderCtx.Templates = {};
                followingOverridePostRenderCtx.Templates.Footer = function(renderCtx) {
                    var  renderECB;
                    if (typeof(isSharedWithMeView) === 'undefined' || isSharedWithMeView === null) {
                        renderECB = true;
                    } else {
                        var viewCtx = getViewCtxFromCalloutCtx(renderCtx);
                        renderECB = !isSharedWithMeView(viewCtx);
                    }
                    return CalloutRenderFooterTemplate(renderCtx, renderFollowFooter, renderECB);
                };
                SPClientTemplates.TemplateManager.RegisterTemplateOverrides(followingOverridePostRenderCtx);
            }
            registerOverride(101);
            registerOverride(700);
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://twitter.com/hunderttausend">
                                                    <span class="icon-Twitter">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
            <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-bold ms-core-listMenu-selected ms-navedit-linkNode" tabindex="0" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
        
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
            <div class="container detailpage articledetail">
                <div class="container">
                    <div class="row detail-row" id="start-main-content-row">
                        <article>
                            <div class="col-md-8" id="left-column">
                                <div>
                                    <div class="row" id="detail-nav">
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin">
                                                <div class="subbox">
                                                    <div class="textbox">Magazin
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">
                                                News
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Review
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Videos
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="detail-info-line">
                                        <span class="info-title">
                                            <div data-name="Page Field: Artikel-Category">
                                                
                                                
                                                <span title="Interviews">Interviews</span>
                                                
                                            </div>
                                        </span>
                                        <span class="info-date">
                                            
                                            
                                            18.10.2017
                                            
                                        </span>
                                        <span class="info-author">
                                            
                                            
                                            <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                            
                                        </span>
                                        <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                        
                                        
                                        &#160;
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInEdit">
                                        
                                        
                                        
                                        
                                    </div>
                                    <div class="subline">
                                        
                                        
                                        Nicholas Müller
                                        
                                    </div>
                                    <h1>
                                        
                                        
                                        &quot;Meine Angst ist wie eine Narbe&quot;
                                        
                                    </h1>
                                    <div class="subtext">
                                        <div data-name="Page Field: HTML-Teaser">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​Nicholas Müller wurde bekannt als Sänger der Band Jupiter Jones und hat musikalisch nach seinem Ausstieg eine neue Heimat bei von Brücken gefunden. Seine jahrelange Angststörung hat er in dem Buch &quot;Ich bin mal eben wieder tot&quot; thematisiert. Im Vorfeld seiner Lesung in Saarbrücken hatte hunderttausend.de die Möglichkeit, mit ihm darüber zu sprechen. <br></p></div>
                                            
                                        </div>
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                        </div>
                                        
                                    </div>
                                    <div class="img-container" data-name="Page Field: Page Image">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/Artikel/nicholas-mueller-2-foto-philipp-haas.jpg?RenditionID=13" width="742" style="BORDER&#58;0px solid;" /></div></div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                            <div data-name="Page Field: YouTubeID" style="display: none;">
                                                
                                                
                                                &#160;
                                                
                                            </div>
                                        
</div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                    
                                    
                                    <div>
	
                                                                <div data-name="Page Field: Media" style="display: none;">
                                                                
                                                                
                                                                Image
                                                                
                                                            </div>
                                    
</div>
                                    
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                        
                                    </div>
                                    <div class="text" data-name="Page Field: Page Content">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p class="western" style="margin-bottom&#58;0cm;"><strong>hunderttausend.de&#58; Vielen Dank zunächst einmal für das Buch selbst. Wie kam es dazu, dass du dich überhaupt als Autor versuchen durftest?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><em>Nicholas Müller&#58;</em> Dürfen ist eine gute
Frage. Die Idee, ein Buch zu schreiben, hab ich schon seit 25 Jahren.
Damals hab ich von meinem Onkel eine Schreibmaschine geschenkt
bekommen und der Wunsch war da, das zu machen. Nach meinem Ausstieg
bei Jupiter Jones war es so, dass ich ja viel über das Thema
gesprochen habe und die Verlage kamen auf mich zu. Im Endeffekt wurde
es Knaur. Für die war es okay, dass ich so schreibe, wie ich es
geschrieben habe. Denn es sollte kein Sachbuch und keine 
Autobiographie, sondern eher eine Mischung aus beidem
werden. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>War es nicht seltsam
für dich fast schon einen Seelenstrip hinzulegen?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Ganz hundertprozentig
ist es das ja nicht geworden, denn Angst hat immer einen sehr
tiefliegenden Ursprung. Den verrate ich auch nicht, stattdessen ist
es mehr die Geschichte aus der Zeit, in der ich Angst hatte. Und
daher ist es für mich auch kein richtiger Seelenstrip. Aber man kann es
natürlich so interpretieren. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Wie lange hast du an
dem Buch geschrieben?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Von dem Zeitpunkt an
dem beschlossen wurde, dass ich ein Buch schreibe, bis zu dem Punkt
als es in den Druck gegangen ist, hatte ich eigentlich ein Jahr lang
Zeit. Im Endeffekt habe ich aber nur die letzten drei Monate daran
geschrieben. Für mich hat das am meisten Sinn gemacht. So konnte ich
selber im Thema bleiben und wenn ich das über ein ganzes Jahr
gestreckt hätte, hätte es vermutlich nicht gut funktioniert. Also
drei Monate, die dann aber mit Power. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Das Thema „ein Buch
schreiben“ ist ja damit von der Bucket-List gestrichen. Ist das
damit für dich abgehakt oder würdest du deine Karriere als Autor
gerne weiter vertiefen?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Oh, das will ich
unbedingt. Als nächstes will ich gerne ein Kinderbuch schreiben, da
hab ich auch schon eine gute Idee für. Danach ein Jugendbuch, weil
ich die selbst immer noch gerne lese. Und so ein richtiger
Roman, das wäre auch was. Das wird dann sicherlich auch derbe
Kost, weil ich das privat ziemlich mag. Ich sag also mal, da kommt noch
was. Was schreiben werde ich in jedem Fall, ob das dann
veröffentlicht wird, das sehen wir dann. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Wenn du selbst sagst,
du liest sehr viel, woran sitzt du aktuell?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Gerade ein Jugendbuch,
das heißt „Eine wie Alaska“ (von John Green, A.d.R.) und eine
Briefsammlung von Harry Rowohlt, „Nicht weggeschmissene Briefe“. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Bist du dann jemand,
der oft mehrere Bücher parallel liest?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Ja, ganz oft. Ich hab
auch klassisch Toilettenlektüre und solche Geschichten. Ich kauf
immer ein Buch, wenn ich das interessant finde, das liegt dann
verpackt im Regal, manchmal für Jahre, bis ich es wiederentdecke.
Aber Bücher kann man ja nie genug haben und eigentlich immer kaufen. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Also bist du eher der
analoge Leser?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Ich find kindle oder
solche ebook-Reader ganz furchtbar! Wenn ich jetzt nicht gerade auf
Weltreise gehe und deswegen zehn Bücher mitnehmen muss, dann pack
ich doch das eine Buch eben in den Rucksack. Solang das nicht gerade
„Unendlicher Spaß“ (von David Foster Wallace, mit 1552 Seiten,
A.d.R.) ist, das vermutlich eh keiner zu Ende liest, sollte das ja
kein Problem sein. Ich brauch einfach was in der Hand, das Papier,
die Flecken, die Knicke. Ich mach zwar keine Eselsohren rein, aber
gelesen und abgenutzt sehen meine Bücher schon immer aus. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Gibt es, um wieder zum
Thema Angst zurückzukommen, Bücher, die du da empfehlen würdest?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Es gibt ja viele
Ratgeber, darunter auch viele tolle Werke. Es gibt „Das Angstbuch“
von Borwin Bandelow, der ist ein ganz bekannter Psychiater, der sich
der Angst verschrieben hat. Im Buch lernt man viel über die Prozesse
der Angst, es ist ein bisschen oldschool, aber das finde ich auch
wichtig. Man sollte aber immer bedenken, dass es zwar tolle Ratgeber
gibt, aber das ist nicht die ultima ratio. In den meisten Fällen ist
das nicht die Lösung. Man kann diese Werke nutzen, um sich über die
Krankheit zu informieren, sie kennenzulernen, aber wichtiger ist es,
sich dann auch in Therapie zu begeben. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Jetzt ist es ja so,
dass es bis zur Therapie oft ein weiter Weg ist. Am Anfang steht man
oft komplett ratlos da, eine meist langwierige</strong>
<strong>Odyssee durch etliche Arztpraxen steht an, es wird getestet
und geprüft, bis dann irgendwann kommt „Haben Sie schon mal daran
gedacht, dass Ihre Beschwerden psychischer Natur sein könnten?“
und man schließlich beim Psychiater landet. Gibt es eine
Erleichterung oder Hilfe in und bei diesem Weg, die du empfehlen
würdest?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Es ist schon wichtig,
dass dieser Marsch durch die medizinischen Instanzen da ist, das ist
nicht zwingend verkehrt. Es könnte ja tatsächlich etwas
Körperliches vorliegen, das da gefunden werden kann. Wenn dann aber
die Diagnose gestellt ist – und das sage ich jetzt nicht nur, weil
ich mit ihr verbandelt bin, sondern weil sie einfach einen
großartigen Job machen - dann empfehle ich die Deutsche
Angstselbsthilfe (DASH). Der Verein sitzt in München, betreut über hundert
Selbsthilfegruppen in ganz Deutschland und bietet viele Informationen
auf der Webseite an, daneben gibt es auch eine Hotline, bei der man
anrufen kann. Das ist definitiv eine Anlaufstelle. Ich mein, wir
haben ein tolles Gesundheitssystem, den Menschen wird geholfen und es
ist an vielen Stellen nicht amerikanisch, aber es fehlen einfach
Ressourcen was seelische Leiden angeht. Man wartet oft über ein
halbes Jahr auf eine probatorische Sitzung beim Therapeuten und das
kann eigentlich nicht sein. Wenn man sich die Zahlen vor Augen führt
– 10 Millionen Angstkranke plus Dunkelziffer, die vermutlich hoch
ist, weil die Krankheit einfach so schambehaftet ist – und dann
wartet man ein halbes Jahr auf eine Probesitzung. Das darf eigentlich
gar nicht sein. Ich mein, ich wohn in Münster, da gibt es den
Studiengang Psychologie und die Hörsäle sind jedes Jahr
proppenvoll. Da kommen Leute raus, die qualifiziert sind und die
bleiben ja nicht alle in Münster. Es wäre einfach wichtig, dass
jeder ohne Anträge, ohne die ganze Krankenkassenbürokratie zum
Psychologen gehen könnte, damit schnell geholfen wird. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Vor kurzem habe ich in
einem <a href="http&#58;//www.spiegel.de/gesundheit/diagnose/erste-hilfe-kurse-fuer-die-psyche-seelische-wundversorgung-a-1165370.html">Spiegel-Artikel</a> über Erste-Hilfe-Kurse für psychische Leiden
gelesen. Die gibt es in verschiedenen Ländern, sind aber bisher noch
nicht in Deutschland angekommen. Für wie sinnvoll erachtest du
solche Kurse?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Meiner Meinung nach
sollte sowieso jeder die Möglichkeit haben, seine seelischen
Probleme an Menschen heranzutragen, ohne sich dabei Gedanken zu
machen, dass er jetzt etwas auf anderer Leuts Schultern legt. Es ist
gut zu wissen, dass es Leute gibt, die sich das als Beruf ausgesucht
haben und die darin ausgebildet sind. Bei mir zu Hause liegt zum
Beispiel ein Zertifikat herum, das mir bescheinigt, dass ich ein
„Heilpraktiker für Psychotherapie“ bin. Ich werde niemals
praktizieren, ich hab das nur gemacht, damit ich weiß, was mit mir
los ist, um das zu lernen und was ich machen soll, wenn andere Leute
um mich herum abschmieren. Denn das passiert ständig, andauernd und
darum wären solche Kurse wichtig. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Wäre das etwas, was
dann auch etwa von der Deutschen Angstselbsthilfe angeboten werden
würde?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Das machen die schon
seit Jahren. Ich will da gar nicht zynisch werden, aber die betreuen
über hundert Selbsthilfegruppen, die machen das alles publik, die
publizieren auch die DAZ, die Deutsche Angst-Zeitschrift, die einmal
im Monat raus kommt. Das sind drei Leute im Büro und sie scheitern bei
jeder Jahresabrechnung an einer Hürde, die lächerlich ist. Wir
haben mal auf einer Gala der Aids-Hilfe gespielt und ich glaube, da
hat der Sektempfang mehr gekostet, als diese finanzielle Hürde, an
der die DASH scheitert. Dabei ist ja der Bedarf da! Aber die Scham
ist immer noch so groß! Und sobald die weg ist, dann könnten wir
das hinbekommen. Dabei ist das ein Urinstinkt, die Angst. Dass darüber niemand
spricht, ist wirklich traurig. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Man sollte also in
erster Linie spenden, um diese paar Leute, die &#7;&#8;natürlich viele
freiwillige Helfer haben, zu unterstützen.</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Unbedingt. Für die
Arbeit, die hier geleistet wird und gemacht werden muss, müssten
eigentlich zwanzig Leute in dem Büro sitzen und nicht nur drei. Es
wäre einfach schön zu wissen, dass diese Menschen am Schluss nicht
mit einem riesigen Fragezeichen da sitzen. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Inzwischen geht es dir
ja auch wieder besser, soweit man das mitbekommt. Kann man von
Heilung sprechen oder siehst du es eher als ein „Es ist erträglich
und weniger geworden, ich weiß, wie ich damit umgehen muss und komme
damit klar“? 
</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Ich setz das gleich. Es
gibt Leute die
inzwischen angstfrei leben. Für mich ist die Tatsache, dass ich ein
ganz normales Leben führen kann und an schlechten Tagen mal eine
Panikattacke bekomme, ein Gefühl von gesund. Ich vergleiche das
immer mit einer verheilten Narbe. So eine große OP-Narbe, die ja auch hin und
wieder juckt oder wehtut, wenn sich das Wetter ändert. Und so ist
das mit meiner Angst.</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Jetzt bist du mit
deinem Buch auf großer Lesetour und wochenlang unterwegs. Wie laufen
deine Lesungen ab? Immer nach dem gleichen Schema?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Ja, eigentlich schon.
Ich lese ja gute zwei Stunden, da braucht man eine feste Abfolge,
sonst wird man ganz rammdösig. Allerdings, und das sage ich immer
ganz zu Anfang, ist mir bewusst, dass Leute kommen, die selbst
betroffen sind und ich möchte, dass Fragen gestellt werden. Gerade
wenn man sich zum ersten Mal mit dem Thema auseinandersetzt, dann
kommen solche Fragen auf und die sollen dann auch direkt beantwortet
werden. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><strong>Zum Schluss noch ein
kurzer Exkurs zu deiner, inzwischen nicht mehr ganz so neuen, Band&#58;
Wann können wir uns auf neues Material von von Brücken freuen?</strong></p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p><p class="western" style="margin-bottom&#58;0cm;">Wir machen so schnell
wir können und es wird im Laufe des nächsten Jahres ein neues Album
kommen. Wir haben Bock und viele gute Ideen. Auch wenn ich gerade auf
Lesetour bin, sitzt Tobi im Studio und arbeitet an den Songs, wir
stehen da auch ständig im Austausch. Also es läuft und so bald wie
möglich kommt dann neue Musik mit dazugehöriger Tour. 
</p><p class="western" style="margin-bottom&#58;0cm;"><br></p><p class="western" style="margin-bottom&#58;0cm;"><strong>Herzlichen Dank für deine Zeit und viel Erfolg mit der Lesetour&#160;sowie dem kommenden Album! <br></strong></p><p class="western" style="margin-bottom&#58;0cm;"><br></p><p class="western" style="margin-bottom&#58;0cm;"><em>Nicholas Müller macht auch in Trier Halt. Am 25. Oktober 2017 liest er im Kasino Kornmarkt. Noch gibt es einige Karten für die Veranstaltung. </em><br>
</p><p class="western" style="margin-bottom&#58;0cm;"><br>
</p></div>
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>
                                        <!-- Weitere Links -->
                                        <div class="Links">
                                            <h3 id="LinksTxt" style="display: none;">Weitere Links
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <div data-name="Page Field: Summary Links">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="https://www.angstselbsthilfe.de/" title="">www.angstselbsthilfe.de</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="https://www.droemer-knaur.de/buch/9375929/ich-bin-mal-eben-wieder-tot" title="">www.droemer-knaur.de</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="/va/Pages/nicholas-mueller-ich-bin-mal-eben-wieder-tot.aspx" title="">Buchvorstellung auf hunderttausend.de</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="https://www.kartenvorverkauf-trier.de/konzert/6632/Nicholas+M%c3%bcller/Trier/Kasino/" title="">Kartenvorverkauf</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                
                                            </div>
                                        </div>
                                        <!-- Galarie -->
                                        <div data-name="Page Field: Photo Album">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"></div></div>
                                            
                                        </div>
                                        <div id="Galerie" class="Galerie">
                                            <h3>Bildgalerie
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <hr />
                                            <p>
                                            </p>
                                        </div>
                                        <hr />
                                        <div>
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>


                                        <!-- Adressenbox -->
                                        <div data-name="Page Field: Adress">
                                            
                                            
                                            <a href="/Lists/Adressen/DispForm.aspx?ID=1942&RootFolder=*">Kasino Kornmarkt</a>
                                            
                                            <div id="rAdresse">
                                            </div>
                                        </div>
                                        <h3>
                                            <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                        </h3>
                                        <div id="map_canvas">
                                        </div>
                                        <div id="map_end">
                                        </div>
                                        
                                    </div>
                                    <div class="row" id="backlink">
                                         <div class="col-xs-12">
                                              <!-- Backlink zur Übersicht -->
                                              <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                          </div>
                                    </div>    
                                </div>
                            </div>
                          
                        </article>
                        <aside>
                            <div class="col-md-4" id="right-column">
                                <div class="article-slider-container">
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                       

                                    <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ5_ChromeTitle">
		<span title="" id="WebPartTitleWPQ5" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ5"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00">

	</div><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ6_ChromeTitle">
		<span title="" id="WebPartTitleWPQ6" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ6"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><?xml version="1.0" encoding="utf-8"?><p><table><tr><td><a href="https://www.hunderttausend.de/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx">"Meine Angst ist wie eine Narbe"</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/nicholas-mueller-interview-ich-bin-mal-eben-wieder-tot-2017.aspx</td><td>"Meine Angst ist wie eine Narbe"</td><td>17.10.2017 22:00:00</td><td>Nicholas Müller</td><td>/va/PublishingImages/Artikel/nicholas-mueller-2-foto-philipp-haas.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/nachderarbeit-party-club-toni-trier.aspx">Feiern zur Wochenmitte</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/nachderarbeit-party-club-toni-trier.aspx</td><td>Feiern zur Wochenmitte</td><td>14.10.2017 22:00:00</td><td>nachderarbeitparty</td><td>/va/PublishingImages/Artikel/nachderarbeitparty-foto-veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/gymmotion-arena-trier-2017.aspx">Faszination Turnen</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/gymmotion-arena-trier-2017.aspx</td><td>Faszination Turnen</td><td>12.10.2017 22:00:00</td><td>GymMotion "The Light"</td><td>/va/PublishingImages/Artikel/gymmotion-2017-foto-veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/nicholas-mueller-ich-bin-mal-eben-wieder-tot.aspx">Hallo Angst, du Arschloch!</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/nicholas-mueller-ich-bin-mal-eben-wieder-tot.aspx</td><td>Hallo Angst, du Arschloch!</td><td>05.10.2017 22:00:00</td><td>"Ich bin mal eben wieder tot" - Nicholas Müller</td><td>/va/PublishingImages/Nicholas-Mueller-foto-philipp-haas.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/silverstein-interview-gewinnspiel-mergener-hof-trier.aspx">"Es gibt keinen Trick"</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/silverstein-interview-gewinnspiel-mergener-hof-trier.aspx</td><td>"Es gibt keinen Trick"</td><td>02.10.2017 22:00:00</td><td>Silverstein</td><td>/va/PublishingImages/SILVERSTEIN%20%28Photo%20by%20David%20Pike%29.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/otto-waalkes-interview-gewinnspiel-popp-concerts-rockhal.aspx">"Komik auf demokratischer Basis"</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/otto-waalkes-interview-gewinnspiel-popp-concerts-rockhal.aspx</td><td>"Komik auf demokratischer Basis"</td><td>25.09.2017 22:00:00</td><td>Otto Interview</td><td>/va/PublishingImages/Otto-Veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/maite-kelly-interview-gewinnspiel-popp-concerts-europahalle-trier.aspx">Eine Hommage an die Folklore</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/maite-kelly-interview-gewinnspiel-popp-concerts-europahalle-trier.aspx</td><td>Eine Hommage an die Folklore</td><td>21.09.2017 22:00:00</td><td>Maite Kelly</td><td>/va/PublishingImages/Maite-Kelly_Foto_ChristianBarz.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Sisters-of-mercy-interview-chris-catalyst-rockhal-2017.aspx">Seltene Schmuckstücke</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/Sisters-of-mercy-interview-chris-catalyst-rockhal-2017.aspx</td><td>Seltene Schmuckstücke</td><td>20.09.2017 22:00:00</td><td>The Sisters of Mercy</td><td>/va/PublishingImages/TheSistersOfMercy-foto-Veranstalter.jpg</td><td></td><td></td></tr></table></p><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ1_ChromeTitle">
		<span title="Lesenswert" id="WebPartTitleWPQ1" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Lesenswert</span><span id="WebPartCaptionWPQ1"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>






                                    


                                        
                                        
                                        
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ2_ChromeTitle">
		<span title="" id="WebPartTitleWPQ2" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ2"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00">

	</div><div class="ms-clear"></div></div>
</div>
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ3_ChromeTitle">
		<span title="Videos" id="WebPartTitleWPQ3" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Videos</span><span id="WebPartCaptionWPQ3"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>
                                        
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                           <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>

                                                                                      <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>
                </div>
            </div>
            <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript">//<![CDATA[
            $(document).ready(function(){
                    SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
            })
            
            function sharePointReady()
            {
               debug('SharePoint ready!'); 
               artikelMain();
               setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
            }
            
            //]]></script>
        <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2017 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-48124092-1', 'hunderttausend.de');
                  ga('send', 'pageview');

                
                
                
                
                
                
                
                //]]></script>
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x4C61004545B639B4D23D29CE17E7141E76D94216A4D1C2AEBE0CE9DEA26748D5E942729AA668F18F211A0C9B5710FCE5DA98B36E750966EEF5F0E9BD5638423F,19 Oct 2017 11:34:41 -0000';
            g_updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">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</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>