
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	Trier im Fokus
</title>
                <meta property="og:title" content="Trier im Fokus" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/elfte-trierer-museumsnacht-ueberblick.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
        
        <meta property="og:description" content="​Die lange Trierer Museumsnacht geht in die elfte Runde! Auch in diesem Jahr sind die fünf Häuser am 09. September&#160;von 18 bis 24 Uhr geöffnet und bieten ein abwechslungsreiches Programm für Erwachsene und Kinder.&#160;hunderttausend.de bietet einen Überblick, was im Stadtmuseum Simeonstift, Rheinischen Landesmuseum, Museum am Dom, dem Karl Marx Haus und der Schatzkammer los ist." />
        
        <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/Artikel/Museumsnacht-2017-Pk-foto-Julia-Nemesheimer.jpg" />
        
        <meta name="Description" content="​Die lange Trierer Museumsnacht geht in die elfte Runde! Auch in diesem Jahr sind die fünf Häuser am 09. September&#160;von 18 bis 24 Uhr geöffnet und bieten ein abwechslungsreiches Programm für Erwachsene und Kinder.&#160;hunderttausend.de bietet einen Überblick, was im Stadtmuseum Simeonstift, Rheinischen Landesmuseum, Museum am Dom, dem Karl Marx Haus und der Schatzkammer los ist." />
        
        
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=DHzjGJKbtAsTIA4uW3YOqA%3D%3D"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/searchv15.css?rev=qarmmE3eURu3ZS2Wsbpf2w%3D%3D"/>

        
        <script type="text/javascript" src="/_layouts/15/init.js?rev=Cv9RhP3nrueoFDa3tkS6FQ%3D%3D"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=g5ghlHLPrxKDw1k-zy0e-j8qG-YTREnrprrP4DQ3OWS84XO8YbfOQC_VZQAtWh3tBDTxwcIDjjsxrF_5p6N2H3YoIAlwL3IjXGN1rXJidbd4jAGTvqAQqWJirUVoHa6I2MNIEM6i511YhbmQoyvCCJJf783c2zLKArt-rI2oqOF9wwl7TS96KbNyUrUuTYja0&amp;t=72e85ccd"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D"></script>
<script type="text/javascript">RegisterSod("initstrings.js", "\u002f_layouts\u002f15\u002f1033\u002finitstrings.js?rev=S11vfGURQYVuACMEY0tLTg\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=xXYZY4hciX287lShPZuClw\u00253D\u00253D");RegisterSodDep("strings.js", "initstrings.js");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=jvJC3Kl5gbORaLtf7kxULQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252ERes\u0026rev=yNk\u00252FhRzgBn40LJVP\u00252BqfgdQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=3Oh2QbaaiXSb7ldu2zd6QQ\u00253D\u00253D");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=d6tOcTZntXT\u00252BlpDwhRDXhg\u00253D\u00253D");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=5f2WkYJoaxlIRdwUeg4WEg\u00253D\u00253D");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=wgu7x7WPUmF6ZXEfjPK4HA\u00253D\u00253D");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=p5tCOm\u00252FlHUwcfll7W3pKNw\u00253D\u00253D");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=VYAJYBo5H8I3gVSL3MzD6A\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=jWqEDmcjCSPmnQw2ZIfItQ\u00253D\u00253D");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=ProfileBrowserScriptRes\u0026rev=J5HzNnB\u00252FO1Id\u00252FGI18rpRcw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=Ua8qmZSU9nyf53S7PEyJwQ\u00253D\u00253D");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=W2q45TO627Zi6ztdktTOtA\u00253D\u00253D");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=Qm8q5fKNmA8BO5e1\u00252B0ZMdw\u00253D\u00253D");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=tZDGLPOvY1bRw\u00252BsgzXpxTg\u00253D\u00253D");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=xyQu9SPqkjO4R2\u00252BS3IwO8Q\u00253D\u00253D");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=\u00252BHeX6ARcp\u00252F9LpMq6FqQYyA\u00253D\u00253D");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=QSXAxtWIhtEi1Gv0uzsKeg\u00253D\u00253D");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=PWwV4FATEiOxN90BeB5Hzw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=Srch\u00252EResources\u0026rev=hOyJ\u00252FFpxleVNgB27QUvq6Q\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=\u00252BN5FhPOhdMDlyCSUMQPtrg\u00253D\u00253D");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 6000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 6000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-min.gz.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
            
            
            
            
            
        
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/elfte-trierer-museumsnacht-ueberblick.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=23" />
<img src="/_layouts/15/images/spcommon.png?rev=23" />
</div>
<form method="post" action="./elfte-trierer-museumsnacht-ueberblick.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm" onsubmit="if (typeof(_spFormOnSubmitWrapper) != &#39;undefined&#39;) {return _spFormOnSubmitWrapper();} else {return true;}">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x41902E59E03B78DB874A5292271D037E66D1164563FEFFF6D3FB2D77403C04A885684FD2EF97D7EC3D7FA8AB57885F755BE03B1141C0237D8DC537C8390060BF,07 Sep 2017 05:58:48 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002felfte-trierer-museumsnacht-ueberblick.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "1211406826", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2017-09-07T05:58:48.9700115Z") - new Date(), siteClientTag: "21733$$15.0.4953.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196673},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:1739, pagePersonalizationScope:1, alertsEnabled:true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True'};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        //]]>
</script>

<script src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() 
        {
          ExecuteOrDelayUntilScriptLoaded(
            function()
            {
              var pairs = SP.ScriptHelpers.getDocumentQueryPairs();
              var followDoc, itemId, listId, docName;
              for (var key in pairs)
              {
                if(key.toLowerCase() == 'followdocument') 
                  followDoc = pairs[key];
                else if(key.toLowerCase() == 'itemid') 
                  itemId = pairs[key];
                else if(key.toLowerCase() == 'listid') 
                  listId = pairs[key];
                else if(key.toLowerCase() == 'docname') 
                  docName = decodeURI(pairs[key]);
              } 

              if(followDoc != null && followDoc == '1' && listId!=null && itemId != null && docName != null)
              {
                SP.SOD.executeFunc('followingcommon.js', 'FollowDocumentFromEmail', function() 
                { 
                  FollowDocumentFromEmail(itemId, listId, docName);
                });
              }

            }, 'SP.init.js');

        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {

            if (typeof(SPClientTemplates) === 'undefined' || SPClientTemplates === null || (typeof(APD_InAssetPicker) === 'function' && APD_InAssetPicker())) {
                return;
            }

            var renderFollowFooter = function(renderCtx,  calloutActionMenu)
            {
                if (renderCtx.ListTemplateType == 700) 
                    myDocsActionsMenuPopulator(renderCtx, calloutActionMenu);
                else
                    CalloutOnPostRenderTemplate(renderCtx, calloutActionMenu);

                var listItem = renderCtx.CurrentItem;
                if (typeof(listItem) === 'undefined' || listItem === null) {
                    return;
                }
                if (listItem.FSObjType == 0) {
                    calloutActionMenu.addAction(new CalloutAction({
                        text: Strings.STS.L_CalloutFollowAction,
                        tooltip: Strings.STS.L_CalloutFollowAction_Tooltip,
                        onClickCallback: function (calloutActionClickEvent, calloutAction) {
                            var callout = GetCalloutFromRenderCtx(renderCtx);
                            if (!(typeof(callout) === 'undefined' || callout === null))
                                callout.close();
                            SP.SOD.executeFunc('followingcommon.js', 'FollowSelectedDocument', function() { FollowSelectedDocument(renderCtx); });
                        }
                    }));
                }
            };

            var registerOverride = function(id) {
                var followingOverridePostRenderCtx = {};
                followingOverridePostRenderCtx.BaseViewID = 'Callout';
                followingOverridePostRenderCtx.ListTemplateType = id;
                followingOverridePostRenderCtx.Templates = {};
                followingOverridePostRenderCtx.Templates.Footer = function(renderCtx) {
                    var  renderECB;
                    if (typeof(isSharedWithMeView) === 'undefined' || isSharedWithMeView === null) {
                        renderECB = true;
                    } else {
                        var viewCtx = getViewCtxFromCalloutCtx(renderCtx);
                        renderECB = !isSharedWithMeView(viewCtx);
                    }
                    return CalloutRenderFooterTemplate(renderCtx, renderFollowFooter, renderECB);
                };
                SPClientTemplates.TemplateManager.RegisterTemplateOverrides(followingOverridePostRenderCtx);
            }
            registerOverride(101);
            registerOverride(700);
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://twitter.com/hunderttausend">
                                                    <span class="icon-Twitter">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
            <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-bold ms-core-listMenu-selected ms-navedit-linkNode" tabindex="0" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
        
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
            <div class="container detailpage articledetail">
                <div class="container">
                    <div class="row detail-row" id="start-main-content-row">
                        <article>
                            <div class="col-md-8" id="left-column">
                                <div>
                                    <div class="row" id="detail-nav">
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin">
                                                <div class="subbox">
                                                    <div class="textbox">Magazin
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">
                                                News
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Review
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Videos
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="detail-info-line">
                                        <span class="info-title">
                                            <div data-name="Page Field: Artikel-Category">
                                                
                                                
                                                <span title="Stadtgespräch">Stadtgespräch</span>
                                                
                                            </div>
                                        </span>
                                        <span class="info-date">
                                            
                                            
                                            05.09.2017
                                            
                                        </span>
                                        <span class="info-author">
                                            
                                            
                                            <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                            
                                        </span>
                                        <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                        
                                        
                                        <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInEdit">
                                        
                                        
                                        
                                        
                                    </div>
                                    <div class="subline">
                                        
                                        
                                        11. Trierer Museumsnacht
                                        
                                    </div>
                                    <h1>
                                        
                                        
                                        Trier im Fokus
                                        
                                    </h1>
                                    <div class="subtext">
                                        <div data-name="Page Field: HTML-Teaser">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​Die lange Trierer Museumsnacht geht in die elfte Runde! Auch in diesem Jahr sind die fünf Häuser am 09. September&#160;von 18 bis 24 Uhr geöffnet und bieten ein abwechslungsreiches Programm für Erwachsene und Kinder.&#160;<span><span>hunderttausend.de</span></span> bietet einen Überblick, was im Stadtmuseum Simeonstift, Rheinischen Landesmuseum, Museum am Dom, dem Karl Marx Haus und der Schatzkammer los ist.<br></p></div>
                                            
                                        </div>
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                        </div>
                                        
                                    </div>
                                    <div class="img-container" data-name="Page Field: Page Image">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/Artikel/Museumsnacht-2017-Pk-foto-Julia-Nemesheimer.jpg?RenditionID=13" width="742" style="BORDER&#58;0px solid;" /></div></div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                            <div data-name="Page Field: YouTubeID" style="display: none;">
                                                
                                                
                                                &#160;
                                                
                                            </div>
                                        
</div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                    
                                    
                                    <div>
	
                                                                <div data-name="Page Field: Media" style="display: none;">
                                                                
                                                                
                                                                Image
                                                                
                                                            </div>
                                    
</div>
                                    
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                        
                                    </div>
                                    <div class="text" data-name="Page Field: Page Content">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p>Manchmal ist es durchaus praktisch, dass in der Trierer Innenstadt alles fußläufig oder mit dem Rad recht schnell zu erreichen ist. Denn das Programm der fünf Museen der Moselmetropole hat einiges zu bieten und legt in diesem Jahr seinen Fokus auf Trier und die&#160;berühmten Töchter und Söhne der Stadt, die Zeitspanne reicht dabei von der Antike bis in die Neuzeit. Livemusik und kleine kulinarische Überraschungen runden das gesamte Programm ab. In fast allen Häusern spielt Karl Marx schon jetzt eine Rolle.<br></p><p>Das <b>Museum am Dom</b> etwa lässt dieses Mal die Band Piks Swing Company im beleuchteten Innenhof musizieren und bietet Köstlichekeiten&#160;aus der Suppenbar Zuppa an. Die Musikgruppe wird im Laufe des Abends auch als Walking Act durch das Museum flanieren und das ein oder andere Stück zum Besten geben. Zusätzlich führt&#160;Museumsdirektor Markus Groß-Morgen persönlich&#160;durch sein Haus. Unter anderem stellt er die Spielzeugaltäre und Neuerwerbungen&#160;des Museums am Dom vor und zeigt die aktuelle Sonderausstellung mit Bildern der Künstlerin Barbara Heinisch. In der Museumswerkstatt besteht die Möglichkeit, der Bildhauerin Andrea Wörner bei der Arbeit zuzusehen und Restaurator Stefan Schu stellt die Kryptenmalerei aus St. Maximin vor. Im Hinblick auf das Marx-Jahr 2018 gibt Kuratorin Dr. Gabriele Lohberg einen Ausblick auf die kommende Ausstellung. Kinder können an einer Rallye durch das Museum teilnehmen.&#160;<br></p><p>Im<b> Stadtmuseum Simeonstift</b> lautet das Motto &quot;Made in Trier&quot;. Und so gibt es &quot;Trierische Tapas&quot; von der Kombüse 191, Wein- und Sekt der Vereinigten Hospitien Trier und Musik von der Soundgesellschaft. Die aktuellen Sonderausstellungen werden genauer unter die Lupe genommen, ebenso wie die Marx-Ausstellung, die im Stadtmuseum die Biografie des Trierers vorstellt. Des Weiteren hat man viele Gäste eingeladen&#58; Frank P. Meyer und Jens Baumeister halten Lesungen ab, Dr.&#160;Paula Kolz bietet eine Kostümführung an und&#160;mit Johannes Truong kann man Taschen designen. Studierende der Hochschule Trier zeichnen Schnell-Portraits der Besucher*innen und im Brunnenhof findet ein Graffiti-Happening mit den beiden Künstlern Mantra &amp; Love statt. Im Kreuzgang öffnet ein PopUp-Designshop der Gruppe Werkform. Auch hier gibt es für Kinder eine&#160;Museumsrallye.<br></p><p>Das <b>Karl Marx Haus</b> wird neben Führungen durch die Ausstellung vom Poetry Slam beherrscht. Verschiedene Mini-Performances und Slams erlauben einen neuen Blickwinkel. Essen und Getränke kommen vom Weinhaus Büsching. Das Museum wird übrigens am 16. September 2017 schließen, um am 4. Mai 2018 mit dem Großprojekt Karl Marx durchzustarten. Damit bietet sich an diesem Abend auch eine der letzten Gelegenheiten&#160;die Dauerausstellung, die seit 2005 besteht, noch einmal zu sehen.&#160;<br></p><p>Im <b>Rheinischen Landesmuseum</b> gibt es &quot;Trierische Köstlichkeiten&quot; vom Café Zeitsprung und Live Musik der Trierer Running Wild Jazzband. Ein besonderes Augenmerk wird hier auf berühmte Trierer*innen gelegt, die in Kurzführungen vorgestellt werden. Auch&#160;hält die Kuratorin Dr. Barbara Wagner einen Vortrag als Ausblick auf die Karl Marx-Ausstellung. Hierzu gibt es zudem&#160;eine Mitmach-Aktion für die ganze Familie. Publikationen des Landesmuseum zu Trierer Berühmtheiten sind an diesem Tag für kleines Geld zu erwerben. Für Kinder gibt es eine &quot;Promijagd&quot;, an deren Ende eine kleine Belohnung wartet.&#160;<br></p><p>Zu guter Letzt stellt die <b>Schatzkammer der Stadtbibliothek Trier</b> in diesem Jahr das Ada-Evangeliar aus. Die wertvolle Handschrift wurde um 800 verfasst und ist wegen seiner Evangelistenporträts, des in Gold geschriebenen Textes und seiner kunstvollen Gestaltung berühmt geworden. Kürzlich wurde ein Antrag auf Erhebung in den Status eines UNESCO-Weltdokumentenerbes gestellt. In diesem Museum ist das Programm neben den&#160;Führungen insbesondere aufs Mitmachen ausgelegt. Bernhard Maria Müller stellt die Handpressendrucke vor, Mechthild Bach zeigt, wie man Initialien schreibt und es können kleine Schatztruhen hergestellt werden.&#160;<br></p><p><i>Sechs Stunden lang kann man dank des Kombitickets, das gerade einmal 8 Euro kostet, in allen Museen am Programm teilnehmen. Kinder bis zwölf Jahre haben freien Eintritt. Das komplette Programm zum Herunterladen mit allen Zeiten findet sich in den Links.&#160;</i><br></p></div>
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>
                                        <!-- Weitere Links -->
                                        <div class="Links">
                                            <h3 id="LinksTxt" style="display: none;">Weitere Links
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <div data-name="Page Field: Summary Links">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="http://www.museumsstadt-trier.de/" title="">www.museumsstadt-trier.de</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                
                                            </div>
                                        </div>
                                        <!-- Galarie -->
                                        <div data-name="Page Field: Photo Album">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"></div></div>
                                            
                                        </div>
                                        <div id="Galerie" class="Galerie">
                                            <h3>Bildgalerie
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <hr />
                                            <p>
                                            </p>
                                        </div>
                                        <hr />
                                        <div>
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>


                                        <!-- Adressenbox -->
                                        <div data-name="Page Field: Adress">
                                            
                                            
                                            &#160;
                                            
                                            <div id="rAdresse">
                                            </div>
                                        </div>
                                        <h3>
                                            <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                        </h3>
                                        <div id="map_canvas">
                                        </div>
                                        <div id="map_end">
                                        </div>
                                        
                                    </div>
                                    <div class="row" id="backlink">
                                         <div class="col-xs-12">
                                              <!-- Backlink zur Übersicht -->
                                              <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                          </div>
                                    </div>    
                                </div>
                            </div>
                          
                        </article>
                        <aside>
                            <div class="col-md-4" id="right-column">
                                <div class="article-slider-container">
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                       

                                    <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ5_ChromeTitle">
		<span title="" id="WebPartTitleWPQ5" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ5"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00">

	</div><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ6_ChromeTitle">
		<span title="" id="WebPartTitleWPQ6" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ6"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><?xml version="1.0" encoding="utf-8"?><p><table><tr><td><a href="https://www.hunderttausend.de/va/Pages/richie-kotzen-gewinnspiel-rockhal-luxemburg.aspx">Gitarren-Spektakel</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/richie-kotzen-gewinnspiel-rockhal-luxemburg.aspx</td><td>Gitarren-Spektakel</td><td>05.09.2017 22:00:00</td><td>Richie Kotzen Live</td><td>/va/PublishingImages/Artikel/richie-kotzen-foto-simon-engelbert.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Wunschbrunnenhof-Trier-Abschlusskonzert-2017.aspx">Von Ratten und Menschen</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/Wunschbrunnenhof-Trier-Abschlusskonzert-2017.aspx</td><td>Von Ratten und Menschen</td><td>20.08.2017 22:00:00</td><td>Abschlusskonzerte "WunschBrunnenhof"</td><td>/va/PublishingImages/Artikel/wunschbrunnenhof_foto_ttm.jpeg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Heissluftballon-Moselballonfiesta-Trier-Foehren-Wissenswertes.aspx">10 wissenswerte Dinge übers Ballonfahren</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/Heissluftballon-Moselballonfiesta-Trier-Foehren-Wissenswertes.aspx</td><td>10 wissenswerte Dinge übers Ballonfahren</td><td>15.08.2017 22:00:00</td><td>Experten beantworten Fragen rund um das Ballontreffen.</td><td>/va/PublishingImages/Artikel/Mosel-ballon-fiesta-foto-Julia-Nemesheimer.JPG</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/unverpackt-trier-lieferdienst-lastenrad-startnext-2017.aspx">Lieferhase braucht Unterstützung!</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/unverpackt-trier-lieferdienst-lastenrad-startnext-2017.aspx</td><td>Lieferhase braucht Unterstützung!</td><td>10.08.2017 22:00:00</td><td>Unverpackt Trier</td><td>/va/PublishingImages/Artikel/unverpackt-lastenrad-foto-unverpackt.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/metallergrillen-interview-gewinnspiel-2017.aspx">Metal-Wochenende!</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/metallergrillen-interview-gewinnspiel-2017.aspx</td><td>Metal-Wochenende!</td><td>08.08.2017 22:00:00</td><td>Metallergrillen 2017</td><td>/va/PublishingImages/Artikel/Metallergrillen-foto-Wolfgang-fuchs.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/ueberall-und-hier-kulturfestival-kaiserthermen-2017.aspx">Kulturkarawane in den Kaiserthermen</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/ueberall-und-hier-kulturfestival-kaiserthermen-2017.aspx</td><td>Kulturkarawane in den Kaiserthermen</td><td>20.07.2017 22:00:00</td><td>Überall &amp; Hier - Musik- und Kulturfestival</td><td>/va/PublishingImages/Artikel/von-bruecken-foto-simon-engelbert.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Pferdefest-2017-Interview-gewinnspiel.aspx">Pferdekoppel Bernkastel</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/Pferdefest-2017-Interview-gewinnspiel.aspx</td><td>Pferdekoppel Bernkastel</td><td>15.07.2017 22:00:00</td><td>Pferdefest 2017</td><td>/va/PublishingImages/Artikel/pferdefest.JPG</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/riez-open-air-2017-interview-gewinnspiel.aspx">Punk im Garten</a></td><td></td><td>https://www.hunderttausend.de/va/Pages/riez-open-air-2017-interview-gewinnspiel.aspx</td><td>Punk im Garten</td><td>11.07.2017 22:00:00</td><td>Riez Open Air 2017</td><td>/va/PublishingImages/riez-open-air-foto-veranstalter.jpg</td><td></td><td></td></tr></table></p><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ1_ChromeTitle">
		<span title="Lesenswert" id="WebPartTitleWPQ1" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Lesenswert</span><span id="WebPartCaptionWPQ1"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>






                                    


                                        
                                        
                                        
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ2_ChromeTitle">
		<span title="" id="WebPartTitleWPQ2" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ2"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00">

	</div><div class="ms-clear"></div></div>
</div>
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ3_ChromeTitle">
		<span title="Videos" id="WebPartTitleWPQ3" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Videos</span><span id="WebPartCaptionWPQ3"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>
                                        
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                           <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>

                                                                                      <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>
                </div>
            </div>
            <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript">//<![CDATA[
            $(document).ready(function(){
                    SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
            })
            
            function sharePointReady()
            {
               debug('SharePoint ready!'); 
               artikelMain();
               setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
            }
            
            //]]></script>
        <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2017 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-48124092-1', 'hunderttausend.de');
                  ga('send', 'pageview');

                
                
                
                
                
                
                
                //]]></script>
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x16D22844CA7028249AD01A37D8FFD4A06FA970796A85997B8D170A9CDEFA8B500AAD57DA59F38D199F522C08E4FC4C1015FA3D14C6D8304608CB561E13CD1FB4,07 Sep 2017 05:58:49 -0000';
            g_updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">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</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>