
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	Indie-Klänge zum Wochenstart
</title>
                <meta property="og:title" content="Indie-Klänge zum Wochenstart" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/belle-and-sebastian-rockhal-2018-live.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
        
        <meta property="og:description" content="​Den gestrigen Sonntagabend konnte man sehr entspannt bei guter Musik in der Rockhal in Esch-Sûr-Alzette verbringen. Geladen hatte das den atelier und auf der Bühne tummelten sich Belle &amp; Sebastian. Mit einer variierenden Anzahl von&#160;acht bis neun Musikern unterhielten sie das Publikum. hunderttausend.de war mit dabei. " />
        
        <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/Belle-and-Sebastian-Rockhal-2018-foto-julia-nemesheimer-1.jpg" />
        
        <meta name="Description" content="​Den gestrigen Sonntagabend konnte man sehr entspannt bei guter Musik in der Rockhal in Esch-Sûr-Alzette verbringen. Geladen hatte das den atelier und auf der Bühne tummelten sich Belle &amp; Sebastian. Mit einer variierenden Anzahl von&#160;acht bis neun Musikern unterhielten sie das Publikum. hunderttausend.de war mit dabei. " />
        
        
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=UlyyiS38Jatl0VxjzpjH9w%3D%3DTAG0"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/searchv15.css?rev=Lyort9GAreb47O499k8%2Fnw%3D%3DTAG0"/>

        <script type="text/javascript" src="/_layouts/15/1033/initstrings.js?rev=2WxjgxyM2qXGgY9r2nHW8A%3D%3DTAG0"></script>
<script type="text/javascript" src="/_layouts/15/init.js?rev=l27kKb%2BMq%2FuMKrOMKLV%2B8w%3D%3DTAG0"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=BxhcoT6s5gQ7EatPv3s8CbWJsC20uPfs-ZhC58qToSTNQoxMfOQMbX4Lj0x0UxaoA4KR-2nvOwZTWvUBzxVVPk1SXweL0CZ61LP-A0sHgxBxxnUjDwV93-XGBTT-Kit6ve8PU6vcpTZyIc_xNfO3z8rNinVCkijIK_kBpSx5abMQTWE-m-APzw5e0eklHkCo0&amp;t=3d6efc1f"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=7QVtyP0PAVdSvooFwFN9Uw%3D%3DTAG0"></script>
<script type="text/javascript">RegisterSod("require.js", "\u002f_layouts\u002f15\u002frequire.js?rev=\u00252BRRfOnYW0VaAgSoCgcIN8Q\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=k\u00252FSaOdWtcHDDvsb\u00252FUFykOA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002f1033\u002fsp.res.js?rev=MbB92HT8biYuFa\u00252B1vTMilA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=W1V\u00252FknTYcfKBkCge3VRyfQ\u00253D\u00253DTAG0");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=PSCAn5QUb0YvVe7uqEowZA\u00253D\u00253DTAG0");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=fY7Q97tk19bmyI16t\u00252Fd7Jw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=D9y3PPJj0Pl0Pb6xwqU2NA\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=ssLzoGWOgHk4sU7fYrJtDg\u00253D\u00253DTAG0");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=cx6U8sP\u00252ByP0OFLjk6ekyIg\u00253D\u00253DTAG0");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=\u00252F3g9mUvfNC3IkJ9FXi74Rw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=BV3XhN5TPT8\u00252FILfkVlEuoQ\u00253D\u00253DTAG0");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002f1033\u002fprofilebrowserscriptres.js?rev=qwf69WaVc1mYlJLXqmZmVA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=dSUy4Gtax156Dvha\u00252F92deg\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=Cc8cJkzO1\u00252F0aBNXFTIeZdA\u00253D\u00253DTAG0");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=X310sX2rzEjoRofKidGOew\u00253D\u00253DTAG0");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.strings.js", "\u002f_layouts\u002f15\u002f1033\u002fsharedhovercard.strings.js?rev=sLsS\u00252FNPqFzOSO42e3s6lgw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.js", "\u002f_layouts\u002f15\u002fsharedhovercard.js?rev=uB89up9szoXj8bAMKPkPSg\u00253D\u00253DTAG0");RegisterSodDep("sharedhovercard.js", "sharedhovercard.strings.js");</script>
<script type="text/javascript">RegisterSod("clienttemplates.js", "\u002f_layouts\u002f15\u002fclienttemplates.js?rev=pDXGGy8ZlHui39GLENEBaQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=zMg1MjVOI4ua\u00252BtXopsulWg\u00253D\u00253DTAG0");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "clienttemplates.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=h5lDufYLTzjxAloqBKZrDQ\u00253D\u00253DTAG0");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=8Q3IgEo4HzWGivwEpbTYeA\u00253D\u00253DTAG0");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=EAcXFemeoZzTGu5J3Fsi\u00252Fg\u00253D\u00253DTAG0");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=PBXnIeCcz8lajuYkHwmPeQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002f1033\u002fsrch.resources.js?rev=YFZFsHKXct9hchZcv\u00252BUURA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=PlIH2VsdUhIBLzSKwU9PJQ\u00253D\u00253DTAG0");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 8000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-mind.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
            
            
            
            
            
        
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/belle-and-sebastian-rockhal-2018-live.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=40" />
<img src="/_layouts/15/images/spcommon.png?rev=40" />
</div>
<form method="post" action="./belle-and-sebastian-rockhal-2018-live.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0xD350863D96DAB929DAD72BC00729606208621165122CAC37E56900342A1CFF024E1C78A9659E155F1CBBF7C9EE2D266A1B72CB5280AE7CD6A447BC79F7EF9345,14 Feb 2018 02:47:27 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;

var g_correlationId = '28464a9e-9d80-40f0-5310-fbc97db049b3';
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaRUMEnabled = false;
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002fbelle-and-sebastian-rockhal-2018-live.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "0", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2018-02-14T02:47:27.5285384Z") - new Date(), updateFormDigestPageLoaded: new Date("2018-02-14T02:47:27.5285384Z"), siteClientTag: "21762$$16.0.4618.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196673},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:1880, pagePersonalizationScope:1, alertsEnabled:true, customMarkupInCalculatedFieldDisabled: true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True', isSiteAdmin: false};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        Flighting.ExpFeatures = [480215056,1880287568,1561350208,302071836,3212816,69473024,4194310,-2113396707,268502022,-872284160,1049232,-2147421952,65536,65536,2097472,917504,-2147474174,1372324107,67108882,0,0,-2147483648,2097152,0,0,32768,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,32768]; (function()
{
    if(typeof(window.SP) == "undefined") window.SP = {};
    if(typeof(window.SP.YammerSwitch) == "undefined") window.SP.YammerSwitch = {};

    var ysObj = window.SP.YammerSwitch;
    ysObj.IsEnabled = false;
    ysObj.TargetYammerHostName = "www.yammer.com";
} )(); //]]>
</script>

<script src="/_layouts/15/blank.js?rev=7QVtyP0PAVdSvooFwFN9Uw%3D%3DTAG0" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingDocument', function() { FollowingDocument(); });
        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingCallout', function() { FollowingCallout(); });
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
            <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-core-listMenu-selected ms-navedit-linkNode" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
        
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
            <div class="container detailpage articledetail">
                <div class="container">
                    <div class="row detail-row" id="start-main-content-row">
                        <article>
                            <div class="col-md-8" id="left-column">
                                <div>
                                    <div class="row" id="detail-nav">
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin">
                                                <div class="subbox">
                                                    <div class="textbox">Magazin
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">
                                                News
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Review
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Videos
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="detail-info-line">
                                        <span class="info-title">
                                            <div data-name="Page Field: Artikel-Category">
                                                
                                                
                                                <span title="Reviews">Reviews</span>
                                                
                                            </div>
                                        </span>
                                        <span class="info-date">
                                            
                                            
                                            12.02.2018
                                            
                                        </span>
                                        <span class="info-author">
                                            
                                            
                                            <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                            
                                        </span>
                                        <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                        
                                        
                                        <a href="/Lists/Editors/DispForm.aspx?ID=16&RootFolder=*">Julia Nemesheimer</a>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInEdit">
                                        
                                        
                                        
                                        
                                    </div>
                                    <div class="subline">
                                        
                                        
                                        Belle &amp; Sebastian
                                        
                                    </div>
                                    <h1>
                                        
                                        
                                        Indie-Klänge zum Wochenstart
                                        
                                    </h1>
                                    <div class="subtext">
                                        <div data-name="Page Field: HTML-Teaser">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​Den gestrigen Sonntagabend konnte man sehr entspannt bei guter Musik in der Rockhal in Esch-Sûr-Alzette verbringen. Geladen hatte das den atelier und auf der Bühne tummelten sich Belle &amp; Sebastian. Mit einer variierenden Anzahl von&#160;acht bis neun Musikern unterhielten sie das Publikum. hunderttausend.de war mit dabei. <br></p></div>
                                            
                                        </div>
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                        </div>
                                        
                                    </div>
                                    <div class="img-container" data-name="Page Field: Page Image">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/Belle-and-Sebastian-Rockhal-2018-foto-julia-nemesheimer-1.jpg?RenditionID=13" style="BORDER&#58;0px solid;" /></div></div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                            <div data-name="Page Field: YouTubeID" style="display: none;">
                                                
                                                
                                                &#160;
                                                
                                            </div>
                                        
</div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                    
                                    
                                    <div>
	
                                                                <div data-name="Page Field: Media" style="display: none;">
                                                                
                                                                
                                                                Image
                                                                
                                                            </div>
                                    
</div>
                                    
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                        
                                    </div>
                                    <div class="text" data-name="Page Field: Page Content">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p>​Damals, in den frühen 90ern lernten sich Stuart Murdoch und Stuart David bei einem Programm für arbeitslose Musiker kennen und fanden zusammen. Mit ihren ersten Demos konnten sie ein Label überzeugen, das Newcomern die Chance bot, eine Single aufzunehmen. In diesem Falle jedoch wurde es gleich ein ganzes Album. Tigermilk erschien 1996 in einer limitierten Auflage von 1000 Stück. Heute bezahlt man dafür gerne mal bis zu 400 Pfund. Seitdem hat sich für die Band einiges getan. Auch wenn David inzwischen nicht mehr dabei ist, begeistert Murdoch als Lead-Sänger gemeinsam mit seinen (offiziell) fünf weiteren Bandkollegen weltweit die Indie-Szene. Da sind auch Konzerte vor mehreren zehntausend Fans keine Seltenheit mehr. 2015 erschien das aktuellste und neunte Studio-Album der Schotten, <em>Girls in Peacetime&#160;Want to Dance</em>. Und wer mit der Band nichts verbindet, könnte sie bereits in <em>High Fidelity</em> oder bei <em>How I Met Your Mother</em> gehört haben. </p><p>Auswahl haben die Musiker aus Großbritannien in jedem Fall und sieht man sich die Set-Listen ihrer jüngsten Konzerte an, erkennt man eine große Variation an verschiedenen Songs, die sie live präsentieren. Eine große Show wird nicht geliefert, meist steht die Band sehr statisch an Ort und Stelle, einzig Murdoch zeigt einige Tanzeinlagen, wechselt vom Piano zur Gitarre oder übernimmt auch nur das Mikrofon. Nichtsdestotrotz wirkt die Band sympathisch, was nicht zuletzt an den charmanten Ansagen des Leadsängers liegt. Auf der großen Leinwand wird auch mit visuellen Mitteln gearbeitet, neben passendem Hintergrund und animierten Bildern gibt es zwischen den Songs eine kurze Impression des Bandausflugs im Großherzogtum. Gute anderthalb Stunden und mit Zugabe 18 Lieder später dürften die recht zahlreich erschienenen Gäste mit einem kleinen Lächeln nach Hause gegangen sein. </p><p>Übrigens, die Vorband zum Schluss&#58; The Pictish Trail verbindet Folk mit Elektro und muss sich definitiv nicht verstecken. Dahinter verbirgt sich der Schotte Johnny Lynch, der mit Songs über Fargo und amüsanten Ansagen sowie einer indirekten Bewerbung als luxemburgischer Kandidat beim Eurovision Songcontest punkten konnte. Da sollte man ruhig nochmal reinhören. <br></p></div>
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>
                                        <!-- Weitere Links -->
                                        <div class="Links">
                                            <h3 id="LinksTxt" style="display: none;">Weitere Links
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <div data-name="Page Field: Summary Links">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="https://belleandsebastian.com" title="">belleandsebastian.com</a><div class="description"></div></div></div></li ><li><div class="item"><div class="link-item"><a href="http://pictishtrail.co.uk" title="">pictishtrail.co.uk</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                
                                            </div>
                                        </div>
                                        <!-- Galarie -->
                                        <div data-name="Page Field: Photo Album">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"><a href="/va/Asset%20Library/belle-and-sebastian-rockhal-2018"><img alt="" src="/_layouts/15/IMAGES/icgen.gif" />belle-and-sebastian-rockhal-2018</a></div></div>
                                            
                                        </div>
                                        <div id="Galerie" class="Galerie">
                                            <h3>Bildgalerie
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <hr />
                                            <p>
                                            </p>
                                        </div>
                                        <hr />
                                        <div>
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>


                                        <!-- Adressenbox -->
                                        <div data-name="Page Field: Adress">
                                            
                                            
                                            <a href="/Lists/Adressen/DispForm.aspx?ID=1333&RootFolder=*">Rockhal</a>
                                            
                                            <div id="rAdresse">
                                            </div>
                                        </div>
                                        <h3>
                                            <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                        </h3>
                                        <div id="map_canvas">
                                        </div>
                                        <div id="map_end">
                                        </div>
                                        
                                    </div>
                                    <div class="row" id="backlink">
                                         <div class="col-xs-12">
                                              <!-- Backlink zur Übersicht -->
                                              <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                          </div>
                                    </div>    
                                </div>
                            </div>
                          
                        </article>
                        <aside>
                            <div class="col-md-4" id="right-column">
                                <div class="article-slider-container">
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                       

                                    <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ5_ChromeTitle">
		<span title="" id="WebPartTitleWPQ5" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ5"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00">

	</div><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ6_ChromeTitle">
		<span title="" id="WebPartTitleWPQ6" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ6"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><?xml version="1.0" encoding="utf-8"?><p><table><tr><td><a href="https://www.hunderttausend.de/va/Pages/fuck-art-lets-dance-audiolith-popp-concerts-trier.aspx">​Das, was der Name sagt</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/fuck-art-lets-dance-audiolith-popp-concerts-trier.aspx</td><td>​Das, was der Name sagt</td><td>04.02.2018 23:00:00</td><td>Fuck Art, Let's Dance!</td><td>/va/PublishingImages/Fuck-Art-Lets-Dance-foto-veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/lord-of-the-dance-popp-concerts-arena-2018.aspx">Irische Erfolgsshow</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/lord-of-the-dance-popp-concerts-arena-2018.aspx</td><td>Irische Erfolgsshow</td><td>01.02.2018 23:00:00</td><td>Lord Of The Dance</td><td>/va/PublishingImages/Lord-of-the-dance-2018-foto-brian-doherty.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/bondage-fairies-saarbruecken-2018-gewinnspiel-popp-concerts.aspx">Electro-Punk</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/bondage-fairies-saarbruecken-2018-gewinnspiel-popp-concerts.aspx</td><td>Electro-Punk</td><td>30.01.2018 23:00:00</td><td>Bondage Fairies </td><td>/va/PublishingImages/Artikel/BondageFairies_foto_AnnaMolin.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/schiller-christopher-von-deylen-europahalle-trier-interview-2018.aspx">Kammerelektronik</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/schiller-christopher-von-deylen-europahalle-trier-interview-2018.aspx</td><td>Kammerelektronik</td><td>11.01.2018 23:00:00</td><td>Schiller </td><td>/va/PublishingImages/Artikel/Schiller-foto-thomas-rabsch.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/patricks-trick-interview-theater-trier-2018.aspx">Patricks Reise</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/patricks-trick-interview-theater-trier-2018.aspx</td><td>Patricks Reise</td><td>09.01.2018 23:00:00</td><td>Patricks Trick</td><td>/va/PublishingImages/Artikel/PATRIcKS_TRICK_-foto-simon-hegenber.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/die-zwerge-theater-trier-corvus-corax-johannes-steck-2018.aspx">Die Kraft der Sprache</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/die-zwerge-theater-trier-corvus-corax-johannes-steck-2018.aspx</td><td>Die Kraft der Sprache</td><td>02.01.2018 23:00:00</td><td>Die Zwerge Live</td><td>/va/PublishingImages/Artikel/johannes-steck-foto-veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/Wandkalender-Dahaam-2017-Studierendenwerk-Trier.aspx">Wandkalender "Dahaam"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/Wandkalender-Dahaam-2017-Studierendenwerk-Trier.aspx</td><td>Wandkalender "Dahaam"</td><td>07.12.2017 23:00:00</td><td>Das ideale Weihnachtsgeschenk für Trierer und die es noch werden wollen</td><td>/va/PublishingImages/Wandkalender-Dahaam-Trier.jpeg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/juergen-b-hausmann-europahalle-trier-2017-interview.aspx">"Einfälle gibt es genug"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/juergen-b-hausmann-europahalle-trier-2017-interview.aspx</td><td>"Einfälle gibt es genug"</td><td>04.12.2017 23:00:00</td><td>Jürgen B. Hausmann</td><td>/va/PublishingImages/Artikel/juergenbHausmann-weihnacht-foto-Guido-Schroeder.jpg</td><td></td><td></td></tr></table></p><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ1_ChromeTitle">
		<span title="Lesenswert" id="WebPartTitleWPQ1" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Lesenswert</span><span id="WebPartCaptionWPQ1"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>






                                    


                                        
                                        
                                        
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ2_ChromeTitle">
		<span title="" id="WebPartTitleWPQ2" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ2"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00">

	</div><div class="ms-clear"></div></div>
</div>
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ3_ChromeTitle">
		<span title="Videos" id="WebPartTitleWPQ3" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Videos</span><span id="WebPartCaptionWPQ3"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>
                                        
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                           <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>

                                                                                      <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>
                </div>
            </div>
            <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript">//<![CDATA[
            $(document).ready(function(){
                    SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
            })
            
            function sharePointReady()
            {
               debug('SharePoint ready!'); 
               artikelMain();
               setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
            }
            
            //]]></script>
        <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2018 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-48124092-1', 'hunderttausend.de');
                  ga('send', 'pageview');

                
                
                
                
                
                
                
                //]]></script>
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0xD350863D96DAB929DAD72BC00729606208621165122CAC37E56900342A1CFF024E1C78A9659E155F1CBBF7C9EE2D266A1B72CB5280AE7CD6A447BC79F7EF9345,14 Feb 2018 02:47:27 -0000';_spPageContextInfo.updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">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</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>