
<!DOCTYPE html >
<html lang="de" class="no-js ms-isBot" dir="ltr">
    <head><meta http-equiv="x-ua-compatible" content="IE=edge" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/PublishingImages/favicon.ico" type="image/vnd.microsoft.icon" id="favicon" /><link rel="shortcut icon" type="image/x-icon" href="/PublishingImages/favicon.ico" /><link rel="apple-touch-icon" sizes="76x76" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://dyj9hd3ld11pn.cloudfront.net/styles/img/apple-touch-icon_152x152.png" /><link rel="alternate" type="application/rss+xml" title="RSS Magazin" href="http://feeds.feedburner.com/hunderttausend_mag" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="google-site-verification" content="0dmJhWbUUGYEqqAmcznMglUcYP4c9v8uxW6e0RC3GHY" /><title>
	Ein heißer Tanz zum Saisonstart
</title>
                <meta property="og:title" content="Ein heißer Tanz zum Saisonstart" />
            
                <meta property="og:url" content="https://www.hunderttausend.de:443/va/Pages/Doneck-Dolphins-Trier-Rollstuhlbasketball-Bundesliga.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" />
            
        
        <meta property="og:description" content="​​​​Am ​Wochenende startet die neue Saison der 1. Rollstuhlbasketball-Bundesliga. Die Doneck&#160;Dolphins Trier wollen nach einer erfolgreichen letzten Saison auch in diesem Jahr wieder oben mitmischen, haben aber mit den Roller Bulls aus St. Vith einen starken Gegner vor der Brust.&#160;​" />
        
        <meta property="og:image" content="https://www.hunderttausend.de/va/PublishingImages/DONECK%20Dolphins%20Trier.JPG" />
        
        <meta name="Description" content="​​​​Am ​Wochenende startet die neue Saison der 1. Rollstuhlbasketball-Bundesliga. Die Doneck&#160;Dolphins Trier wollen nach einer erfolgreichen letzten Saison auch in diesem Jahr wieder oben mitmischen, haben aber mit den Roller Bulls aus St. Vith einen starken Gegner vor der Brust.&#160;​" />
        
        
        <link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=f4ES4o33Y5B6OSnm1GOXLA%3D%3DTAG0"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/searchv15.css?rev=Lyort9GAreb47O499k8%2Fnw%3D%3DTAG0"/>

        <script type="text/javascript" src="/_layouts/15/1033/initstrings.js?rev=2WxjgxyM2qXGgY9r2nHW8A%3D%3DTAG0"></script>
<script type="text/javascript" src="/_layouts/15/init.js?rev=KYJYzJ3xTKR6riEKQydPHQ%3D%3DTAG0"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=BxhcoT6s5gQ7EatPv3s8CbWJsC20uPfs-ZhC58qToSTNQoxMfOQMbX4Lj0x0UxaoA4KR-2nvOwZTWvUBzxVVPk1SXweL0CZ61LP-A0sHgxBxxnUjDwV93-XGBTT-Kit6ve8PU6vcpTZyIc_xNfO3z8rNinVCkijIK_kBpSx5abMQTWE-m-APzw5e0eklHkCo0&amp;t=545ba255"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=EmV%2B7s%2BpC2efWxcyAfDcSA%3D%3DTAG0"></script>
<script type="text/javascript">RegisterSod("require.js", "\u002f_layouts\u002f15\u002frequire.js?rev=\u00252BRRfOnYW0VaAgSoCgcIN8Q\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=k\u00252FSaOdWtcHDDvsb\u00252FUFykOA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002f1033\u002fsp.res.js?rev=MbB92HT8biYuFa\u00252B1vTMilA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=XIE2lRPEaeBCVlytACoXpg\u00253D\u00253DTAG0");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=t8Sy07\u00252BiwwLpguNJR3lGLQ\u00253D\u00253DTAG0");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=Gwz3LsdviRNVF7LCutL6IQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=MOS5QBVqVSk0GYV9SYcHaw\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=TforEfva1ipD3I09xRLy9g\u00253D\u00253DTAG0");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=cx6U8sP\u00252ByP0OFLjk6ekyIg\u00253D\u00253DTAG0");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=PXiklDHzpj90T3eGEwZiSw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=TuWaoGdnQ1YcDdxpR0GxyQ\u00253D\u00253DTAG0");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002f1033\u002fprofilebrowserscriptres.js?rev=qwf69WaVc1mYlJLXqmZmVA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=T3QxkkzTmf0OLi54TWpRPw\u00253D\u00253DTAG0");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=kvNEdWQRkmnmNHy2ktWyCw\u00253D\u00253DTAG0");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=sAZsMRNszQKf2wnRF5B8AA\u00253D\u00253DTAG0");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.strings.js", "\u002f_layouts\u002f15\u002f1033\u002fsharedhovercard.strings.js?rev=sLsS\u00252FNPqFzOSO42e3s6lgw\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("sharedhovercard.js", "\u002f_layouts\u002f15\u002fsharedhovercard.js?rev=uB89up9szoXj8bAMKPkPSg\u00253D\u00253DTAG0");RegisterSodDep("sharedhovercard.js", "sharedhovercard.strings.js");</script>
<script type="text/javascript">RegisterSod("clienttemplates.js", "\u002f_layouts\u002f15\u002fclienttemplates.js?rev=iaXMlm9uzyae6YsgfUuH3Q\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=1HFMOsQMoxwsj1QGQovSdA\u00253D\u00253DTAG0");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "clienttemplates.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=f068rvdCbgNWDSPq1BJKbw\u00253D\u00253DTAG0");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=jsuGQ\u00252B5wkKD\u00252BD9OylH\u00252FhqA\u00253D\u00253DTAG0");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=W6w31vluIgzMQ49BusG0Fg\u00253D\u00253DTAG0");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=JX4Cq2y19ZtB2A2t0wYvGQ\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002f1033\u002fsrch.resources.js?rev=YFZFsHKXct9hchZcv\u00252BUURA\u00253D\u00253DTAG0");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=PlIH2VsdUhIBLzSKwU9PJQ\u00253D\u00253DTAG0");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<meta charset="utf-8" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.hunderttausend.de/va/Asset%20Library/hunderttausend_logo.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://dyj9hd3ld11pn.cloudfront.net/styles/main1805.gz.css" />
        <style type="text/css">
        <!--
        @font-face {
            font-family: icons;
            src: url('/_catalogs/masterpage/3rd_components/fonts/icomoon.eot')
            , url('/_catalogs/masterpage/3rd_components/fonts/icomoon.ttf'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.woff'), url('/_catalogs/masterpage/3rd_components/fonts/icomoon.svg') ;
        }

        @font-face {
          font-family: 'Glyphicons Halflings';
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot");
          src: url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.eot?#iefix") format("embedded-opentype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.woff") format("woff"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.ttf") format("truetype"), url("/_catalogs/masterpage/3rd_components/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular") format("svg");
        }
        -->
        </style>
        <script type="text/javascript">//<![CDATA[
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
         var slot1, slot2, slot3;
         googletag.cmd.push(function() {

         //Core   
         slot1 = googletag.defineSlot('/1006545/R-Start-Mitte-Oben', [664, 114], 'div-gpt-ad-1396460406837-0').addService(googletag.pubads());
         slot2 = googletag.defineSlot('/1006545/R-Start-Mitte-Unten', [664, 114], 'div-gpt-ad-1396460406837-1').addService(googletag.pubads());
         slot3 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-4').addService(googletag.pubads());
         slot4 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-5').addService(googletag.pubads());
         slot5 = googletag.defineSlot('/1006545/R_Home_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-6').addService(googletag.pubads());
         slot6 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Formular', [300, 250], 'div-gpt-ad-1396460406837-7').addService(googletag.pubads());
         slot7 = googletag.defineSlot('/1006545/R_Kleinanzeigen_Presenter', [468, 60], 'div-gpt-ad-1396460406837-8').addService(googletag.pubads());
         slot8 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1396460406837-9').addService(googletag.pubads());
         slot9 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1396460406837-10').addService(googletag.pubads());
         slot10 = googletag.defineSlot('/1006545/R_Magazin_Kalender_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1396460406837-11').addService(googletag.pubads());
         slot11 = googletag.defineSlot('/1006545/hdt_cube1_allsites_181x181', [181, 181], 'div-gpt-ad-1401642412291-0').addService(googletag.pubads());
         slot12 = googletag.defineSlot('/1006545/R-Start-Top-Sonder', [380, 50], 'div-gpt-ad-1458667673391-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });

        window.setInterval(function () { googletag.pubads().refresh([slot1]); } , 8000);
        window.setInterval(function () { googletag.pubads().refresh([slot7]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot3]); } , 8000);
        //window.setInterval(function () { googletag.pubads().refresh([slot15]); } , 8000);
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        //]]></script>
        <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/min/hunderttausend1801-mind.js">//<![CDATA[
       
        
        
        
        
        
        //]]></script>
        <script type="text/javascript" src="https://use.typekit.net/kvd0cgv.js">//<![CDATA[
        
        
        
        
        
        
        
        
        
        
        
        
        //]]></script>
        <script src="https://dyj9hd3ld11pn.cloudfront.net/sharepoint-script/CryptoJSv3/rollups/aes.js">//<![CDATA[
    
    
    
    
    
    
        
        
        
        
        
        
        
        //]]></script>
        <script type="text/javascript">//<![CDATA[
            try{Typekit.load();}catch(e){}
        
             //Safari Plug-Inn abschaltung SharePoint 2013           
            function ProcessImn() {}
 
            function ProcessImnMarkers() {}
        
        
        //]]></script>
        
        <link type="text/xml" rel="alternate" href="/va/_vti_bin/spsdisco.aspx" />
            
            
            
            
            
            
        
            <link rel="canonical" href="https://www.hunderttausend.de:443/va/Pages/Doneck-Dolphins-Trier-Rollstuhlbasketball-Bundesliga.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+hunderttausend_mag+(RSS-Feed:+hunderttausend.de+Magazin)" /><meta name="keywords" content="basketball, rollstuhlbasketball, behinderung, sport, trier, mosel, belgien, st. vith," />
            
            
        <span id="DeltaSPWebPartManager">
            
        </span></head>
    <body onhashchange="if (typeof(_spBodyOnHashChange) != 'undefined') _spBodyOnHashChange();"><div id="imgPrefetch" style="display:none">
<img src="/PublishingImages/favicon.ico?rev=40" />
<img src="/_layouts/15/images/spcommon.png?rev=40" />
</div>
<form method="post" action="./Doneck-Dolphins-Trier-Rollstuhlbasketball-Bundesliga.aspx?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+hunderttausend_mag+(RSS-Feed%3a+hunderttausend.de+Magazin)" id="aspnetForm">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x3DD20BDA998FFB52D786D5746F8E37D69D94DEE9EE3B386F3F4F7BE23FD082333CB1129F164E01B3F323FF8C182724AFD72990C8928B802FF75AD1006CA7D089,11 Oct 2018 00:47:41 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;

var g_correlationId = '4c2c979e-4d3e-40f0-3a9e-c4db6e7329d5';
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaRUMEnabled = false;
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fva", webAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de\u002fva", siteAbsoluteUrl: "https:\u002f\u002fwww.hunderttausend.de", serverRequestPath: "\u002fva\u002fPages\u002fDoneck-Dolphins-Trier-Rollstuhlbasketball-Bundesliga.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "News und Veranstaltung", webTemplate: "39", tenantAppVersion: "0", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fhunderttausend_logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "de-DE", clientServerTimeDelta: new Date("2018-10-11T00:47:41.0601601Z") - new Date(), updateFormDigestPageLoaded: new Date("2018-10-11T00:47:41.0601601Z"), siteClientTag: "21780$$16.0.4732.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196673},pageListId:"{e028532b-1bdf-43f4-ba04-f147d577ae4d}",pageItemId:2027, pagePersonalizationScope:1, alertsEnabled:true, customMarkupInCalculatedFieldDisabled: true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True', isSiteAdmin: false};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$PlaceHolderMain$ctl11$ctl00',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        Flighting.ExpFeatures = [480215056,1880287568,1561350208,302071836,3212816,69473024,4194310,-2113396707,268502022,-872284160,1049232,-2147421952,65536,65536,2097472,917504,-2147474174,1372324107,67108882,0,0,-2147483648,2097152,0,0,32768,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,0,32768]; (function()
{
    if(typeof(window.SP) == "undefined") window.SP = {};
    if(typeof(window.SP.YammerSwitch) == "undefined") window.SP.YammerSwitch = {};

    var ysObj = window.SP.YammerSwitch;
    ysObj.IsEnabled = false;
    ysObj.TargetYammerHostName = "www.yammer.com";
} )(); //]]>
</script>

<script src="/_layouts/15/blank.js?rev=EmV%2B7s%2BpC2efWxcyAfDcSA%3D%3DTAG0" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingDocument', function() { FollowingDocument(); });
        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {
            SP.SOD.executeFunc('core.js', 'FollowingCallout', function() { FollowingCallout(); });
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
        <div id="seolinks" style="display: none;">
            <a href="/sys/Pages/rssMagazin.aspx">Magazin
            </a>
            <a href="/sys/Pages/rssVeranstaltungen.aspx">Veranstaltungen
            </a>
            <a href="/sys/Pages/rssAnzeigenmarkt.aspx">Anzeigenmarkt
            </a>
        </div>
        
        
        
        <div id="ms-designer-ribbon">
            <div>
	
	<div id="s4-ribbonrow" style="visibility:hidden;display:none"></div>

</div>


            
        </div>
        
        <!-- Modal -->
        <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <h4 class="modal-title" id="myModalLabel">
                        </h4>
                    </div>
                    <div class="modal-body">
                        <div class="main-content-container">
                            <div class="row">
                                <div id="anzDialogMain" class="col-md-12">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="col-xs-12 col-sm-4 text-left hidden-xs">
                            <button id="btnresendPasswort" type="button" class="btn btn-link ">Passwort zusenden
                            
                            
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button id="btnContact" type="button" class="btn btn-primary">Kontakt
                            
                            </button>
                        </div>
                        <div class="col-xs-6 col-sm-4">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Schließen
                            
                            
                            
                            </button>
                        </div>
                    </div>
                </div>
                <!-- /.modal-content -->
            </div>
            <!-- /.modal-dialog -->
        </div>
        <!-- /.modal -->
        <div id="s4-workspace" class="s4-nosetwidth">
            <div id="s4-bodyContainer">
                <!--[if lt IE 10]><p>
        <h1>Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">installieren Sie eine neue Browserversion</a>, damit Sie diese Website in vollem Umfang nutzen können.</h1><h2><a href="http://browsehappy.com/">Hier zum Updaten klicken</a></h2></p>
    <![endif]-->
                <div class="container">
                    <div class="row" id="nav-row">
                        <header>
                            <div style="min-width: 92px; position: absolute" id="site-logo-col">
                                <a id="site-logo-link" class="navbar-brand" href="/">
                                    <img id="site-logo" src="/_catalogs/masterpage/images/hunderttausend_logo.svg" alt="hunderttausend.de Logo" />
                                </a>
                            </div>
                            <!-- Weil beim Logo eine minimale Weite gesetzt ist, müssen nachfolgend weniger als 12 Spalten gesetzt werden -->
                            <div class="col-md-offset-1 col-md-11 col-sm-10 col-sm-offset-2 col-xs-12" id="main-nav-col" style="display: none;">
                                <div class="row">
                                    <div class="col-md-9 col-sm-12" id="brand-text-col">
                                        <span class="brand_text">Hunderttausend.de
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            <span id="brandpartition" class="hide920">
                                            </span>
                                        </span>
                                        <span class="claim">Kultur, Freizeit, Leben in der Region Trier/Luxemburg
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                    </div>
                                    <div class="hidden-xs hidden-sm col-md-3 col-sm-10 col-xs-12" id="icon-nav-col">
                                        <ul class="nav nav-pills pull-right" id="icon-nav-ul">
                                            <li>
                                                <a href="/sys/Pages/Suche.aspx#k=">
                                                    <span class="icon-Lupe">
                                                    </span>
                                                </a>
                                            </li>
                                            <li class="border-dotted">
                                                <a href="/pages/kontakt.aspx">
                                                    <span class="icon-EMail">
                                                    </span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.facebook.com/hunderttausend">
                                                    <span class="icon-Facebook">
                                                    </span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="row" id="contentnav-row">
                                    <div class="col-xs-12 col-md-12">
                                        <nav id="mainnavbar">
                                            <div class="navbar">
                                                <div class="navbar-toggle">
                                                    <a href="#" onclick="event.preventDefault();" data-toggle="collapse" data-target=".main-nav-collapse">
                                                        <span class="glyphicon glyphicon-align-justify">
                                                        </span>
                                                    </a>
                                                </div>
                                                <div class="navbar-collapse collapse main-nav-collapse">
                                                    
                                                    
                                                    <div id="DeltaTopNavigation" class="ms-displayInline ms-core-navigation ms-dialogHidden">
	
                                                        
                                                        
                                                        <a name="startNavigation">
                                                        </a>
                                                        
            <div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="&amp; Kino" href="/events" accesskey="1"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Events</span></span></a></li><li class="static selected"><a class="static selected menu-item ms-core-listMenu-item ms-displayInline ms-core-listMenu-selected ms-navedit-linkNode" title="&amp; News" href="/magazin"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Magazin</span><span class="ms-hidden">Currently selected</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="Kleinanzeigenmarkt" href="/annoncen"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Annoncen</span></span></a></li><li class="static"><a class="static menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" title="der Woche" href="/good-idea"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Good Idea</span></span></a></li>
		</ul>
	</div>
        
                                                        
                                                    
</div>
                                                    
                                                    <!-- /1006545/R-Start-Top-Sonder -->
                                                        <div id="div-gpt-ad-1458667673391-0" class="hidden-md" style="height: 50px; width: 380px; position: absolute; top: -9px; left: 637px;">
                                                            <script type="text/javascript">//<![CDATA[
                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458667673391-0'); });
                                                            //]]></script>
                                                        </div>
                                                </div>
                                            </div>

                                        </nav>

                                    </div>

                                </div>
                            </div>
                        </header>
                    </div>
                </div>
                <section id="mainsection">
                    <div id="main-content-container">
                        <div data-name="ContentPlaceHolderMain">
                            
                            
                            <span id="DeltaPlaceHolderMain">
                                
            <div class="container detailpage articledetail">
                <div class="container">
                    <div class="row detail-row" id="start-main-content-row">
                        <article>
                            <div class="col-md-8" id="left-column">
                                <div>
                                    <div class="row" id="detail-nav">
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin">
                                                <div class="subbox">
                                                    <div class="textbox">Magazin
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%824e657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">
                                                News
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%8252657669657773%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Review
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-xs-3 detail-nav-pill">
                                            <a href="/magazin#2314b959-743c-4aae-8534-616dd311bace=%7B%22k%22%3A%22%22%7D#Default=%7B%22k%22%3A%22%22%2C%22r%22%3A%5B%7B%22n%22%3A%22Artikel-RubrikRF%22%2C%22t%22%3A%5B%22%5C%22%C7%82%C7%82566964656f73%5C%22%22%5D%2C%22o%22%3A%22and%22%2C%22k%22%3Afalse%2C%22m%22%3Anull%7D%5D%7D">
                                                <div class="subbox">
                                                    <div class="textbox">Videos
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="detail-info-line">
                                        <span class="info-title">
                                            <div data-name="Page Field: Artikel-Category">
                                                
                                                
                                                <span title="News">News</span>
                                                
                                            </div>
                                        </span>
                                        <span class="info-date">
                                            
                                            
                                            28.09.2018
                                            
                                        </span>
                                        <span class="info-author">
                                            
                                            
                                            <a href="/Lists/Editors/DispForm.aspx?ID=9&RootFolder=*">Veranstalter</a>
                                            
                                        </span>
                                        <span class="info-photo sp-hiddenonedit" style="display: none;">Photo:
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </span>
                                        
                                        
                                        &#160;
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInEdit">
                                        
                                        
                                        
                                        
                                    </div>
                                    <div class="subline">
                                        
                                        
                                        Doneck Dolphins Trier
                                        
                                    </div>
                                    <h1>
                                        
                                        
                                        Ein heißer Tanz zum Saisonstart
                                        
                                    </h1>
                                    <div class="subtext">
                                        <div data-name="Page Field: HTML-Teaser">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_ctl06_label" style='display:none'>HTML-Teaser</div><div id="ctl00_PlaceHolderMain_ctl06__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl06_label"><p>​​​​Am ​Wochenende startet die neue Saison der 1. Rollstuhlbasketball-Bundesliga. Die Doneck&#160;Dolphins Trier wollen nach einer erfolgreichen letzten Saison auch in diesem Jahr wieder oben mitmischen, haben aber mit den Roller Bulls aus St. Vith einen starken Gegner vor der Brust.&#160;​<br></p></div>
                                            
                                        </div>
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            <menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu>
                                        </div>
                                        
                                    </div>
                                    <div class="img-container" data-name="Page Field: Page Image">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl07_label" style='display:none'>Page Image</div><div id="ctl00_PlaceHolderMain_ctl07__ControlWrapper_RichImageField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl07_label"><div class="ms-rtestate-field"><img alt="" src="/va/PublishingImages/DONECK%20Dolphins%20Trier.JPG?RenditionID=13" style="BORDER&#58;0px solid;" /></div></div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                        
                                        
                                        <div>
	
                                            <div data-name="Page Field: YouTubeID" style="display: none;">
                                                
                                                
                                                &#160;
                                                
                                            </div>
                                        
</div>
                                        
                                    </div>
                                    <div data-name="EditModePanelShowInRead">
                                    
                                    
                                    <div>
	
                                                                <div data-name="Page Field: Media" style="display: none;">
                                                                
                                                                
                                                                Image
                                                                
                                                            </div>
                                    
</div>
                                    
                                    </div>
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                        
                                    </div>
                                    <div class="text" data-name="Page Field: Page Content">
                                        
                                        
                                        <div id="ctl00_PlaceHolderMain_ctl10_label" style='display:none'>Page Content</div><div id="ctl00_PlaceHolderMain_ctl10__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl10_label"><p>​Das erste Saisonspiel ist immer ein besonderes. Vor allem, wenn man mit einem Derby in die Saison startet. Nach einer kurzen, aber intensiven Vorbereitung treffen die <a href="http&#58;//rsc-rollis-trier.de/dolphins/" target="_blank">Dolphins​</a> am Sonntag auf den belgischen Nachbarn aus St. Vith. Die <a href="http&#58;//www.rollerbulls.be/" target="_blank">Roller Bulls​</a>, die mit einer Ausnahmegenehmigung in der höchsten deutschen Spielklasse antreten dürfen und in der letzten Saison den Aufstieg in Liga 1 feiern konnten, sind dabei nicht zu unterschätzen. Der komplette Kader aus der letzten Saison konnte gehalten werden, mit Lorenzo Boterberg kehrt ein alter Bekannter zurück nach Ostbelgien.<br></p><p>„Man darf nicht nach Belgien fahren und denken, dass wir gegen einen Aufsteiger locker gewinnen werden“, mahnt Triers Spielertrainer <a href="https&#58;//dirkpassiwan.de.tl/" target="_blank">Dirk Passiwan​</a> und fügt hinzu&#160;„dass St. Vith eine gute Mannschaft hat, die sicherlich eine wichtige&#160;Rolle in der Liga spielen wird. Auch wenn sie selbst als Ziel den Klassenerhalt auf die Fahne geschrieben haben, denke ich, dass sie weit mehr können“. Dass Passiwan da nicht ganz unrecht zu haben scheint, zeigen auch die letzten Ergebnisse der Bulls. Bei einem Einladungsturnier in Frankreich konnten sie die internationalen Topteams aus Lille und Meaux/Paris deutlich schlagen.<br></p><p> „Wir müssen hochkonzentriert spielen und da weitermachen, wo wir letzte Saison aufgehört haben. Unsere Defensive hat uns stark gemacht. Dass wir vorne gefährliche Alternativen neben Dirk haben, wissen wir“, so <a href="https&#58;//de.wikipedia.org/wiki/RSC-Rollis_Trier" target="_blank">Otmar Passiwan​</a>, 1. Vorsitzender des Vereins.&#160;</p><p>​Spielertrainer Dirk Passiwan kann am Sonntag auf den kompletten Kader zurückgreifen. „Diana hat durch die Leichtathletik-Europameisterschaft ein bisschen Trainingsrückstand, aber ich weiß, dass sie dennoch hochmotiviert ins Spiel gehen wird.“&#160;<br></p><p><br></p><p>Kader&#58; Dirk Passiwan, Diana Dadzite, Ryan Wright, Jack Davey, Doesken, Correy Rossi, Mariska Beijer, Matthias Heimbach, Chris Peters<br><br><br></p><p><em>Los geht es am Sonntag, den 30.9.2018 um 14 Uhr im Sport- und Freizeitzentrum in St. Vith.&#160;</em><br><br></p></div>
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>
                                        <!-- Weitere Links -->
                                        <div class="Links">
                                            <h3 id="LinksTxt" style="display: none;">Weitere Links
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <div data-name="Page Field: Summary Links">
                                                
                                                
                                                <div id="ctl00_PlaceHolderMain_ctl11__ControlWrapper_SummaryLinkFieldControl" style="display:inline"><div id="slwp_ctl00_PlaceHolderMain_ctl11_ctl00" class="slm-layout-main slwpmarker" xmlns:pcm="urn:PageContentManager"><div class="dfwp-column" style="width:100%" ><div class="slm-layout-main groupmarker"><ul class="dfwp-list"><li><div class="item"><div class="link-item"><a href="https://de-de.facebook.com/DolphinsTrier/" title="" onclick="javascript:this.target=&quot;_blank&quot;">Dolphins Trier Facebook</a><div class="description"></div></div></div></li ></ul><div class="footermarker"><!--empty--></div></div></div></div></div>
                                                
                                            </div>
                                        </div>
                                        <!-- Galarie -->
                                        <div data-name="Page Field: Photo Album">
                                            
                                            
                                            <div id="ctl00_PlaceHolderMain_FotoGalariePath_label" style='display:none'>Photo Album</div><div id="ctl00_PlaceHolderMain_FotoGalariePath__ControlWrapper_RichLinkField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_FotoGalariePath_label"><div class="ms-rtestate-field"></div></div>
                                            
                                        </div>
                                        <div id="Galerie" class="Galerie">
                                            <h3>Bildgalerie
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            </h3>
                                            <hr />
                                            <p>
                                            </p>
                                        </div>
                                        <hr />
                                        <div>
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                        </div>


                                        <!-- Adressenbox -->
                                        <div data-name="Page Field: Adress">
                                            
                                            
                                            &#160;
                                            
                                            <div id="rAdresse">
                                            </div>
                                        </div>
                                        <h3>
                                            <a href="#nogo" id="TgAdressenKarte" class="Button" title="Veranstaltungsort auf Karte anzeigen">Karte anzeigen</a>
                                        </h3>
                                        <div id="map_canvas">
                                        </div>
                                        <div id="map_end">
                                        </div>
                                        
                                    </div>
                                    <div class="row" id="backlink">
                                         <div class="col-xs-12">
                                              <!-- Backlink zur Übersicht -->
                                              <h3><a href="/magazin"><span class="glyphicon glyphicon-home"></span> Zurück zum Magazin</a></h3>
                                          </div>
                                    </div>    
                                </div>
                            </div>
                          
                        </article>
                        <aside>
                            <div class="col-md-4" id="right-column">
                                <div class="article-slider-container">
                                    <div data-name="WebPartZone">
                                        
                                        
                                        <div>
                                            
                                        </div>
                                       

                                    <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ5_ChromeTitle">
		<span title="" id="WebPartTitleWPQ5" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ5"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_97c3e913_946f_44f2_a4dd_af9cd8b113ca_ctl00">

	</div><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ6_ChromeTitle">
		<span title="" id="WebPartTitleWPQ6" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ6"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><?xml version="1.0" encoding="utf-8"?><p><table><tr><td><a href="https://www.hunderttausend.de/va/Pages/chris-tall-und-jetzt-ist-papa-dran-s-promotion-comedy-arena-trier.aspx">"Auf der Bühne bin ich freier."</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/chris-tall-und-jetzt-ist-papa-dran-s-promotion-comedy-arena-trier.aspx</td><td>"Auf der Bühne bin ich freier."</td><td>04.10.2018 22:00:00</td><td>Chris Tall</td><td>/va/PublishingImages/Artikel/Chris_Tall_Pressefoto_%28c%29Robert_Maschke.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/marco-minnemann-the-aristocrats-interview-rockhal-2018.aspx">Wichtig ist die Balance</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/marco-minnemann-the-aristocrats-interview-rockhal-2018.aspx</td><td>Wichtig ist die Balance</td><td>02.09.2018 22:00:00</td><td>Marco Minnemann</td><td>/va/PublishingImages/Artikel/Aristocrats-foto-veranstalter.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/kettcar-erik-langer-interview-ich-vs-wir-rockaway-beach-festival-popp-concerts.aspx">"Am Schluss ging es gut aus"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/kettcar-erik-langer-interview-ich-vs-wir-rockaway-beach-festival-popp-concerts.aspx</td><td>"Am Schluss ging es gut aus"</td><td>27.08.2018 22:00:00</td><td>Kettcar - Erik Langer</td><td>/va/PublishingImages/Kettcar-foto-Andreas-Hornoff.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/chibiya-eva-leibowitz-japan-trier-restaurant.aspx">"Wir sind erwachsen geworden"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/chibiya-eva-leibowitz-japan-trier-restaurant.aspx</td><td>"Wir sind erwachsen geworden"</td><td>23.07.2018 22:00:00</td><td>Chibi-ya - Eva Leibowitz</td><td>/va/PublishingImages/chibi-ya-foto-julia-nemesheimer.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/malte-hoyer-versengold-popp-concerts-amphitheater-trier.aspx">"Wir müssen voll dahinter stehn"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/malte-hoyer-versengold-popp-concerts-amphitheater-trier.aspx</td><td>"Wir müssen voll dahinter stehn"</td><td>10.07.2018 22:00:00</td><td>Malte Hoyer - Versengold</td><td>/va/PublishingImages/Artikel/Versengold-foto-Martin-Huch.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/futur-zwei-konjunktiv-zertritt-dir-die-fuesse-nur-mut-tufa-theater-trier.aspx">Zertritt dir die Füße, nur Mut!</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/futur-zwei-konjunktiv-zertritt-dir-die-fuesse-nur-mut-tufa-theater-trier.aspx</td><td>Zertritt dir die Füße, nur Mut!</td><td>18.06.2018 22:00:00</td><td>Futur II Konjunktiv</td><td>/va/PublishingImages/Artikel/nur-mut-foto-philipp-kirsch.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/wolfgang-niedecken-interview-review-arena-trier-2018-popp-concerts-photogroove.aspx">"Die Chance wahrnehmen"</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/wolfgang-niedecken-interview-review-arena-trier-2018-popp-concerts-photogroove.aspx</td><td>"Die Chance wahrnehmen"</td><td>05.06.2018 22:00:00</td><td>Wolfgang Niedecken</td><td>/va/PublishingImages/Artikel/niedecken-foto-simon-engelbert.jpg</td><td></td><td></td></tr><tr><td><a href="https://www.hunderttausend.de/va/Pages/buehne-eins-der-kommende-aufstand-trier-theater.aspx">Gegenwart ohne Ausweg</a></td><td /><td></td><td>https://www.hunderttausend.de/va/Pages/buehne-eins-der-kommende-aufstand-trier-theater.aspx</td><td>Gegenwart ohne Ausweg</td><td>01.06.2018 22:00:00</td><td>Der kommende Aufstand - Bühne1</td><td>/va/PublishingImages/Artikel/der-kommende-aufstand-foto-sarah-heitz.jpg</td><td></td><td></td></tr></table></p><div class="ms-clear"></div></div>
</div><div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ1_ChromeTitle">
		<span title="Lesenswert" id="WebPartTitleWPQ1" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Lesenswert</span><span id="WebPartCaptionWPQ1"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>






                                    


                                        
                                        
                                        
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ2_ChromeTitle">
		<span title="" id="WebPartTitleWPQ2" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span></span><span id="WebPartCaptionWPQ2"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody ms-WPBorder noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_PlaceHolderMain_g_d6a7c27c_5a9e_4801_909c_ce2f320c228d_ctl00">

	</div><div class="ms-clear"></div></div>
</div>
                                        <div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div class="ms-webpart-chrome-title" id="WebPartWPQ3_ChromeTitle">
		<span title="Videos" id="WebPartTitleWPQ3" class="js-webpart-titleCell"><h2 style="text-align:justify;" class="ms-webpart-titleText">&nbsp;<span>Videos</span><span id="WebPartCaptionWPQ3"></span></h2></span>
	</div><div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody noindex ms-wpContentDivSpace " OnlyForMePart="true" allowDelete="false" style="" ><div class="ms-clear"></div></div>
</div>
                                        
                                        
                                        <div data-name="WebPartZone">
                                            
                                            
                                            <div>
                                                
                                            </div>
                                            
                                           <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f600" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f600}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-9" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-9'); });
        </script>
    </div>
</div>
</div>

                                                                                      <div id="ctl00_PlaceHolderMain_g_e826aa67_866f_44db_b2d9_e476d889f601" WebPart="true" __WebPartId="{e826aa67-866f-44db-b2d9-e476d889f601}" __MarkupType="vsattributemarkup" IsClosed="false">
	
<!-- HDT-ADWords WebPart -->
<div class="AD-Rectangle ad-container">
    <div id="div-gpt-ad-1396460406837-10" style="width:px; height:px;" >
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1396460406837-10'); });
        </script>
    </div>
</div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>
                </div>
            </div>
            <script src="https://dyj9hd3ld11pn.cloudfront.net/bower_components/fancybox/source/jquery.fancybox.pack.js">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC0-xieWCWP_9DT7XD7j4EI66oyXJJ9EfQ&amp;sensor=false">//<![CDATA[
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            //]]></script>
            <script type="text/javascript">//<![CDATA[
            $(document).ready(function(){
                    SP.SOD.executeFunc('sp.js', 'SP.ClientContext', sharePointReady);
            })
            
            function sharePointReady()
            {
               debug('SharePoint ready!'); 
               artikelMain();
               setTimeout(function(){$('[spellcheck=false]').removeAttr('spellcheck');}, 3000);
            }
            
            //]]></script>
        <div style='display:none' id='hidZone'></div>
                            </span>
                            
                        </div>
                    </div>
                </section>
                <footer>
                    <div class="container">
                        <div class="row footer">
                            <div class="col-xs-12 col-md-12" id="main-nav-col">
                                <ul id="footer-nav-links">
                                    <li>
                                        <a href="/">Home
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Impressum.aspx">Impressum
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
									                                    <li>
                                        <a href="/Pages/Datenschutz.aspx">Datenschutz
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://hunderttausend.us2.list-manage.com/subscribe?u=1d007ded6a66ca9cd2c1859ea&amp;id=06c1362cb2">Newsletter
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/WKontakt.aspx">Werben auf hunderttausend.de
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/RKontakt.aspx">Schreiben Sie für uns
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Mein-Veranstaltungshinweis.aspx">Veranstaltung mitteilen
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/Pages/Kontakt.aspx">Kontakt
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-md-12" id="footer-copyright">
                                <p>© 1999-2018 hundertausend.de
                                
                                
                                
                                
                                
                                
                                
                                
                                </p>
                            </div>
                        </div>
                    </div>
                </footer>
                
                <script>//<![CDATA[
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-48124092-1', 'hunderttausend.de');
					ga('set', 'anonymizeIp', true);
					ga('send', 'pageview');
                
                //]]></script>
				
			    <!-- 
				 To collect end-user usage analytics about your application, 
				 insert the following script into each page you want to track.
				 Place this code immediately before the closing </head> tag,
				 and before any other scripts. Your first data will appear 
				 automatically in just a few seconds.
				 --> 
				 <script type="text/javascript">//<![CDATA[
				 var appInsights=window.appInsights||function(a){
				 function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
				 }({
				 instrumentationKey:"67fda3f6-09d9-4555-8038-53d9ba1ed097"
				 });
				 
				 window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
				  
				 //]]></script>
				
				
            </div>
        </div>
    <div id="DeltaFormDigest">
<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x3DD20BDA998FFB52D786D5746F8E37D69D94DEE9EE3B386F3F4F7BE23FD082333CB1129F164E01B3F323FF8C182724AFD72990C8928B802FF75AD1006CA7D089,11 Oct 2018 00:47:41 -0000';_spPageContextInfo.updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
</div>

<script type="text/javascript">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</script>
</form><span id="DeltaPlaceHolderUtilityContent"></span></body>
</html>